<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Cautela de UPCN en la paritaria | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/03/cau.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Cautela de UPCN en la paritaria RSS de los comentarios" href="http://an1digital.com/cautela-de-upcn-en-la-paritaria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/203585575a84d8c584a4a23c441eb34a/1487891449index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante una ordenanza' href='http://an1digital.com/equinoterapia-quieren-saber-los-manejos-economicos-y-regularan-la-actividad-mediante-una-ordenanza/' />
<link rel='next' title='Avanzan los trabajos en la rotonda de los accesos a las localidades' href='http://an1digital.com/avanzan-los-trabajos-en-la-rotonda-de-los-accesos-a-las-localidades/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://an1digital.com/cautela-de-upcn-en-la-paritaria/" />
<link rel='shortlink' href='http://an1digital.com/?p=20859' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-20859 single-format-standard cautela-de-upcn-en-la-paritaria wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ce6a3620244 = new td_block();
block_td_uid_1_58ce6a3620244.id = "td_uid_1_58ce6a3620244";
block_td_uid_1_58ce6a3620244.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_58ce6a3620244_rand"}';
block_td_uid_1_58ce6a3620244.td_column_number = "3";
block_td_uid_1_58ce6a3620244.block_type = "td_block_mega_menu";
block_td_uid_1_58ce6a3620244.post_count = "5";
block_td_uid_1_58ce6a3620244.found_posts = "1576";
block_td_uid_1_58ce6a3620244.header_color = "";
block_td_uid_1_58ce6a3620244.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ce6a3620244.max_num_pages = "316";
td_blocks.push(block_td_uid_1_58ce6a3620244);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_58ce6a3620244_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58ce6a3620244 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/avanzan-los-trabajos-en-la-rotonda-de-los-accesos-a-las-localidades/" rel="bookmark" title="Avanzan los trabajos en la rotonda de los accesos a las localidades"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/rotonda-218x150.jpg" alt="" title="Avanzan los trabajos en la rotonda de los accesos a las localidades"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/avanzan-los-trabajos-en-la-rotonda-de-los-accesos-a-las-localidades/" rel="bookmark" title="Avanzan los trabajos en la rotonda de los accesos a las localidades">Avanzan los trabajos en la rotonda de los accesos a las&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/equinoterapia-quieren-saber-los-manejos-economicos-y-regularan-la-actividad-mediante-una-ordenanza/" rel="bookmark" title="Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante una ordenanza"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/eq-218x150.jpg" alt="" title="Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante una ordenanza"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/equinoterapia-quieren-saber-los-manejos-economicos-y-regularan-la-actividad-mediante-una-ordenanza/" rel="bookmark" title="Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante una ordenanza">Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/bloque-de-jsrn-se-sumaria-al-pedido-de-renuncia-del-legislador-ruben-lopez/" rel="bookmark" title="Bloque de JSRN se sumaría al pedido de renuncia del legislador Rubén López"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/foto-clemant-218x150.jpg" alt="" title="Bloque de JSRN se sumaría al pedido de renuncia del legislador Rubén López"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/bloque-de-jsrn-se-sumaria-al-pedido-de-renuncia-del-legislador-ruben-lopez/" rel="bookmark" title="Bloque de JSRN se sumaría al pedido de renuncia del legislador Rubén López">Bloque de JSRN se sumaría al pedido de renuncia del legislador&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/comenzo-a-funcionar-la-oficina-de-defensoria-del-pueblo-en-las-grutas/" rel="bookmark" title="Comenzó a funcionar la oficina de Defensoría del Pueblo en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/masch-218x150.jpg" alt="" title="Comenzó a funcionar la oficina de Defensoría del Pueblo en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/comenzo-a-funcionar-la-oficina-de-defensoria-del-pueblo-en-las-grutas/" rel="bookmark" title="Comenzó a funcionar la oficina de Defensoría del Pueblo en Las Grutas">Comenzó a funcionar la oficina de Defensoría del Pueblo en Las&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/trabajos-de-la-direccion-de-vialidad-municipal-en-san-antonio/" rel="bookmark" title="Trabajos de la Dirección de Vialidad Municipal en San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/des-218x150.jpg" alt="" title="Trabajos de la Dirección de Vialidad Municipal en San Antonio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/trabajos-de-la-direccion-de-vialidad-municipal-en-san-antonio/" rel="bookmark" title="Trabajos de la Dirección de Vialidad Municipal en San Antonio">Trabajos de la Dirección de Vialidad Municipal en San Antonio</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ce6a3620244" data-td_block_id="td_uid_1_58ce6a3620244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ce6a3620244" data-td_block_id="td_uid_1_58ce6a3620244"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58ce6a3628d6e = new td_block();
block_td_uid_2_58ce6a3628d6e.id = "td_uid_2_58ce6a3628d6e";
block_td_uid_2_58ce6a3628d6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_58ce6a3628d6e_rand"}';
block_td_uid_2_58ce6a3628d6e.td_column_number = "3";
block_td_uid_2_58ce6a3628d6e.block_type = "td_block_mega_menu";
block_td_uid_2_58ce6a3628d6e.post_count = "5";
block_td_uid_2_58ce6a3628d6e.found_posts = "154";
block_td_uid_2_58ce6a3628d6e.header_color = "";
block_td_uid_2_58ce6a3628d6e.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ce6a3628d6e.max_num_pages = "31";
td_blocks.push(block_td_uid_2_58ce6a3628d6e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_58ce6a3628d6e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58ce6a3628d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-terminal-pesquera-artesanal-recibio-certificacion-por-la-descarga-de-efluentes/" rel="bookmark" title="La Terminal Pesquera Artesanal recibió certificación por la descarga de efluentes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/fit-1-218x150.jpg" alt="" title="La Terminal Pesquera Artesanal recibió certificación por la descarga de efluentes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-terminal-pesquera-artesanal-recibio-certificacion-por-la-descarga-de-efluentes/" rel="bookmark" title="La Terminal Pesquera Artesanal recibió certificación por la descarga de efluentes">La Terminal Pesquera Artesanal recibió certificación por la descarga de efluentes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/record-en-san-antonio-oeste-se-pescaron-casi-1300-toneladas-de-langostinos/" rel="bookmark" title="Récord en San Antonio Oeste: se pescaron casi 1300 toneladas de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/la-218x150.jpg" alt="" title="Récord en San Antonio Oeste: se pescaron casi 1300 toneladas de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/record-en-san-antonio-oeste-se-pescaron-casi-1300-toneladas-de-langostinos/" rel="bookmark" title="Récord en San Antonio Oeste: se pescaron casi 1300 toneladas de langostinos">Récord en San Antonio Oeste: se pescaron casi 1300 toneladas de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/positivo-balance-de-la-reunion-entre-la-cooperativa-pesca-del-dia-y-el-ministerio-de-ag-gan-y-pesca/" rel="bookmark" title="Positivo balance de la reunión entre la Cooperativa Pesca del Día y el Ministerio de Ag.Gan y Pesca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/t1-218x150.jpg" alt="" title="Positivo balance de la reunión entre la Cooperativa Pesca del Día y el Ministerio de Ag.Gan y Pesca"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/positivo-balance-de-la-reunion-entre-la-cooperativa-pesca-del-dia-y-el-ministerio-de-ag-gan-y-pesca/" rel="bookmark" title="Positivo balance de la reunión entre la Cooperativa Pesca del Día y el Ministerio de Ag.Gan y Pesca">Positivo balance de la reunión entre la Cooperativa Pesca del Día&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/contratarian-innovador-producto-de-desinfeccion-para-la-terminal-pesquera-artesanal/" rel="bookmark" title="Contratarían innovador producto de desinfección para la Terminal Pesquera Artesanal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/iso-218x150.jpg" alt="" title="Contratarían innovador producto de desinfección para la Terminal Pesquera Artesanal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/contratarian-innovador-producto-de-desinfeccion-para-la-terminal-pesquera-artesanal/" rel="bookmark" title="Contratarían innovador producto de desinfección para la Terminal Pesquera Artesanal">Contratarían innovador producto de desinfección para la Terminal Pesquera Artesanal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-pesca-artesanal-rionegrina-representada-en-talcahuano-chile/" rel="bookmark" title="La Pesca Artesanal rionegrina representada en Talcahuano Chile"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/par1-218x150.jpg" alt="" title="La Pesca Artesanal rionegrina representada en Talcahuano Chile"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-pesca-artesanal-rionegrina-representada-en-talcahuano-chile/" rel="bookmark" title="La Pesca Artesanal rionegrina representada en Talcahuano Chile">La Pesca Artesanal rionegrina representada en Talcahuano Chile</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ce6a3628d6e" data-td_block_id="td_uid_2_58ce6a3628d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ce6a3628d6e" data-td_block_id="td_uid_2_58ce6a3628d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58ce6a362e985 = new td_block();
block_td_uid_3_58ce6a362e985.id = "td_uid_3_58ce6a362e985";
block_td_uid_3_58ce6a362e985.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_58ce6a362e985_rand"}';
block_td_uid_3_58ce6a362e985.td_column_number = "3";
block_td_uid_3_58ce6a362e985.block_type = "td_block_mega_menu";
block_td_uid_3_58ce6a362e985.post_count = "5";
block_td_uid_3_58ce6a362e985.found_posts = "1595";
block_td_uid_3_58ce6a362e985.header_color = "";
block_td_uid_3_58ce6a362e985.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ce6a362e985.max_num_pages = "319";
td_blocks.push(block_td_uid_3_58ce6a362e985);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_58ce6a362e985_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58ce6a362e985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/impusan-cambios-en-la-ley-laboral-rionegrina/" rel="bookmark" title="Impusan cambios en la ley laboral rionegrina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/Conrado-Reinke-218x150.jpg" alt="" title="Impusan cambios en la ley laboral rionegrina"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/impusan-cambios-en-la-ley-laboral-rionegrina/" rel="bookmark" title="Impusan cambios en la ley laboral rionegrina">Impusan cambios en la ley laboral rionegrina</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cautela-de-upcn-en-la-paritaria/" rel="bookmark" title="Cautela de UPCN en la paritaria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/cau-218x150.jpg" alt="" title="Cautela de UPCN en la paritaria"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cautela-de-upcn-en-la-paritaria/" rel="bookmark" title="Cautela de UPCN en la paritaria">Cautela de UPCN en la paritaria</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/mas-de-4800-estudiantes-y-agentes-publicos-iniciaron-el-ciclo-lectivo-2017-en-el-ipap/" rel="bookmark" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/ma-218x150.jpg" alt="" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/mas-de-4800-estudiantes-y-agentes-publicos-iniciaron-el-ciclo-lectivo-2017-en-el-ipap/" rel="bookmark" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP">Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/no-alcanza-unter-rechazo-oferta-salarial/" rel="bookmark" title="No alcanza. UnTER rechazó oferta salarial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/Unter-218x150.jpg" alt="" title="No alcanza. UnTER rechazó oferta salarial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/no-alcanza-unter-rechazo-oferta-salarial/" rel="bookmark" title="No alcanza. UnTER rechazó oferta salarial">No alcanza. UnTER rechazó oferta salarial</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/plan-patagonia-proyectos-de-conectividad-vial-ferroviaria-y-portuaria/" rel="bookmark" title="Plan Patagonia: proyectos de conectividad vial, ferroviaria y portuaria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/pat-218x150.jpg" alt="" title="Plan Patagonia: proyectos de conectividad vial, ferroviaria y portuaria"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/plan-patagonia-proyectos-de-conectividad-vial-ferroviaria-y-portuaria/" rel="bookmark" title="Plan Patagonia: proyectos de conectividad vial, ferroviaria y portuaria">Plan Patagonia: proyectos de conectividad vial, ferroviaria y portuaria</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ce6a362e985" data-td_block_id="td_uid_3_58ce6a362e985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ce6a362e985" data-td_block_id="td_uid_3_58ce6a362e985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58ce6a3633fa9 = new td_block();
block_td_uid_4_58ce6a3633fa9.id = "td_uid_4_58ce6a3633fa9";
block_td_uid_4_58ce6a3633fa9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_58ce6a3633fa9_rand"}';
block_td_uid_4_58ce6a3633fa9.td_column_number = "3";
block_td_uid_4_58ce6a3633fa9.block_type = "td_block_mega_menu";
block_td_uid_4_58ce6a3633fa9.post_count = "5";
block_td_uid_4_58ce6a3633fa9.found_posts = "735";
block_td_uid_4_58ce6a3633fa9.header_color = "";
block_td_uid_4_58ce6a3633fa9.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ce6a3633fa9.max_num_pages = "147";
td_blocks.push(block_td_uid_4_58ce6a3633fa9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_58ce6a3633fa9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58ce6a3633fa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-participara-del-lanzamiento-de-los-epade/" rel="bookmark" title="Río Negro participará del lanzamiento de los EPADE"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/epade-1-218x150.jpg" alt="" title="Río Negro participará del lanzamiento de los EPADE"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-participara-del-lanzamiento-de-los-epade/" rel="bookmark" title="Río Negro participará del lanzamiento de los EPADE">Río Negro participará del lanzamiento de los EPADE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cayo-3-a-2-con-buena-parada-deportivo-las-grutas-cumplio-la-ultima-fecha/" rel="bookmark" title="Cayó 3 a 2 con Buena Parada: Deportivo Las Grutas cumplió la última fecha"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/nar-218x150.jpg" alt="" title="Cayó 3 a 2 con Buena Parada: Deportivo Las Grutas cumplió la última fecha"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cayo-3-a-2-con-buena-parada-deportivo-las-grutas-cumplio-la-ultima-fecha/" rel="bookmark" title="Cayó 3 a 2 con Buena Parada: Deportivo Las Grutas cumplió la última fecha">Cayó 3 a 2 con Buena Parada: Deportivo Las Grutas cumplió&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/lrf-subsede-sao-el-26-podria-comenzar-el-futbol-local/" rel="bookmark" title="LRF subsede SAO: el 26 podría comenzar el fútbol local"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/v2-218x150.jpg" alt="" title="LRF subsede SAO: el 26 podría comenzar el fútbol local"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/lrf-subsede-sao-el-26-podria-comenzar-el-futbol-local/" rel="bookmark" title="LRF subsede SAO: el 26 podría comenzar el fútbol local">LRF subsede SAO: el 26 podría comenzar el fútbol local</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sanantonienses-viajaron-para-competir-en-la-preseleccion-de-atletismo-para-los-juegos-patagonicos-epade/" rel="bookmark" title="Sanantonienses viajaron para competir en la preselección de atletismo para los Juegos Patagónicos (EPADE)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/epade-218x150.jpg" alt="" title="Sanantonienses viajaron para competir en la preselección de atletismo para los Juegos Patagónicos (EPADE)"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sanantonienses-viajaron-para-competir-en-la-preseleccion-de-atletismo-para-los-juegos-patagonicos-epade/" rel="bookmark" title="Sanantonienses viajaron para competir en la preselección de atletismo para los Juegos Patagónicos (EPADE)">Sanantonienses viajaron para competir en la preselección de atletismo para los&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/con-el-corazon-en-la-boca/" rel="bookmark" title="Con el corazón en la boca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/7578-218x150.jpeg" alt="" title="Con el corazón en la boca"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/con-el-corazon-en-la-boca/" rel="bookmark" title="Con el corazón en la boca">Con el corazón en la boca</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ce6a3633fa9" data-td_block_id="td_uid_4_58ce6a3633fa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ce6a3633fa9" data-td_block_id="td_uid_4_58ce6a3633fa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58ce6a363ab8e = new td_block();
block_td_uid_5_58ce6a363ab8e.id = "td_uid_5_58ce6a363ab8e";
block_td_uid_5_58ce6a363ab8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_58ce6a363ab8e_rand"}';
block_td_uid_5_58ce6a363ab8e.td_column_number = "3";
block_td_uid_5_58ce6a363ab8e.block_type = "td_block_mega_menu";
block_td_uid_5_58ce6a363ab8e.post_count = "5";
block_td_uid_5_58ce6a363ab8e.found_posts = "232";
block_td_uid_5_58ce6a363ab8e.header_color = "";
block_td_uid_5_58ce6a363ab8e.ajax_pagination_infinite_stop = "";
block_td_uid_5_58ce6a363ab8e.max_num_pages = "47";
td_blocks.push(block_td_uid_5_58ce6a363ab8e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_58ce6a363ab8e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58ce6a363ab8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/tragedia-en-mendoza-al-menos-13-muertos-al-volcar-un-micro-que-iba-a-chile/" rel="bookmark" title="Tragedia en Mendoza: al menos 13 muertos al volcar un micro que iba a Chile"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/fr-218x150.jpg" alt="" title="Tragedia en Mendoza: al menos 13 muertos al volcar un micro que iba a Chile"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/tragedia-en-mendoza-al-menos-13-muertos-al-volcar-un-micro-que-iba-a-chile/" rel="bookmark" title="Tragedia en Mendoza: al menos 13 muertos al volcar un micro que iba a Chile">Tragedia en Mendoza: al menos 13 muertos al volcar un micro&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asi-las-mataron-las-imagenes-mas-fuertes-de-la-masacre-de-florencio-varela/" rel="bookmark" title="Así las mataron: las imágenes más fuertes de la masacre de Florencio Varela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/chic-218x150.jpg" alt="" title="Así las mataron: las imágenes más fuertes de la masacre de Florencio Varela"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asi-las-mataron-las-imagenes-mas-fuertes-de-la-masacre-de-florencio-varela/" rel="bookmark" title="Así las mataron: las imágenes más fuertes de la masacre de Florencio Varela">Así las mataron: las imágenes más fuertes de la masacre de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/22-horas-de-horror-joven-fue-acosada-durante-el-viaje-y-conto-todo-en-facebook/" rel="bookmark" title="22 horas de horror: joven fue acosada durante el viaje y contó todo en Facebook"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/sabrina-218x150.jpg" alt="" title="22 horas de horror: joven fue acosada durante el viaje y contó todo en Facebook"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/22-horas-de-horror-joven-fue-acosada-durante-el-viaje-y-conto-todo-en-facebook/" rel="bookmark" title="22 horas de horror: joven fue acosada durante el viaje y contó todo en Facebook">22 horas de horror: joven fue acosada durante el viaje y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-hizo-cargo-el-nuevo-jefe-de-la-unidad-decima-de-san-antonio-oeste/" rel="bookmark" title="Se hizo cargo el nuevo jefe de la Unidad Décima de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/verdugo-218x150.jpg" alt="" title="Se hizo cargo el nuevo jefe de la Unidad Décima de San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-hizo-cargo-el-nuevo-jefe-de-la-unidad-decima-de-san-antonio-oeste/" rel="bookmark" title="Se hizo cargo el nuevo jefe de la Unidad Décima de San Antonio Oeste">Se hizo cargo el nuevo jefe de la Unidad Décima de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/atacaron-violentamente-a-un-periodista-de-san-antonio-oeste/" rel="bookmark" title="Atacaron violentamente a un periodista de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/des-218x150.jpg" alt="" title="Atacaron violentamente a un periodista de San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/atacaron-violentamente-a-un-periodista-de-san-antonio-oeste/" rel="bookmark" title="Atacaron violentamente a un periodista de San Antonio Oeste">Atacaron violentamente a un periodista de San Antonio Oeste</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ce6a363ab8e" data-td_block_id="td_uid_5_58ce6a363ab8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58ce6a363ab8e" data-td_block_id="td_uid_5_58ce6a363ab8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58ce6a3641b9f = new td_block();
block_td_uid_6_58ce6a3641b9f.id = "td_uid_6_58ce6a3641b9f";
block_td_uid_6_58ce6a3641b9f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_58ce6a3641b9f_rand"}';
block_td_uid_6_58ce6a3641b9f.td_column_number = "3";
block_td_uid_6_58ce6a3641b9f.block_type = "td_block_mega_menu";
block_td_uid_6_58ce6a3641b9f.post_count = "5";
block_td_uid_6_58ce6a3641b9f.found_posts = "1715";
block_td_uid_6_58ce6a3641b9f.header_color = "";
block_td_uid_6_58ce6a3641b9f.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ce6a3641b9f.max_num_pages = "343";
td_blocks.push(block_td_uid_6_58ce6a3641b9f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_58ce6a3641b9f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58ce6a3641b9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-gobierno-paso-de-denunciar-extorsion-a-preocuparse-por-la-falta-de-un-lider-sindical/" rel="bookmark" title="El Gobierno pasó de denunciar extorsión a preocuparse por la falta de un líder sindical"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/mauri-218x150.jpg" alt="" title="El Gobierno pasó de denunciar extorsión a preocuparse por la falta de un líder sindical"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-gobierno-paso-de-denunciar-extorsion-a-preocuparse-por-la-falta-de-un-lider-sindical/" rel="bookmark" title="El Gobierno pasó de denunciar extorsión a preocuparse por la falta de un líder sindical">El Gobierno pasó de denunciar extorsión a preocuparse por la falta&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-prendio-luces-de-alarma-rumbo-a-las-urnas/" rel="bookmark" title="Weretilneck prendió luces de alarma rumbo a las urnas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/alar-218x150.jpg" alt="" title="Weretilneck prendió luces de alarma rumbo a las urnas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-prendio-luces-de-alarma-rumbo-a-las-urnas/" rel="bookmark" title="Weretilneck prendió luces de alarma rumbo a las urnas">Weretilneck prendió luces de alarma rumbo a las urnas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-fpv-dice-que-hay-inaccion-en-la-justicia/" rel="bookmark" title="El FpV dice que hay inacción en la Justicia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/marinao-218x150.jpg" alt="" title="El FpV dice que hay inacción en la Justicia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-fpv-dice-que-hay-inaccion-en-la-justicia/" rel="bookmark" title="El FpV dice que hay inacción en la Justicia">El FpV dice que hay inacción en la Justicia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/iud-advirtio-que-massa-suma-pero-tambien-espanta/" rel="bookmark" title="Iud advirtió que Massa suma, pero también espanta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/iu-218x150.jpg" alt="" title="Iud advirtió que Massa suma, pero también espanta"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/iud-advirtio-que-massa-suma-pero-tambien-espanta/" rel="bookmark" title="Iud advirtió que Massa suma, pero también espanta">Iud advirtió que Massa suma, pero también espanta</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mesa-local-de-juntos-somos-rio-negro-expresa-un-fuerte-repudio-por-la-agresion-a-walter-hormechea/" rel="bookmark" title="La mesa local de Juntos Somos Río Negro expresa un fuerte repudio por la agresión a Walter Hormechea."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/te.fw_-218x150.png" alt="" title="La mesa local de Juntos Somos Río Negro expresa un fuerte repudio por la agresión a Walter Hormechea."/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mesa-local-de-juntos-somos-rio-negro-expresa-un-fuerte-repudio-por-la-agresion-a-walter-hormechea/" rel="bookmark" title="La mesa local de Juntos Somos Río Negro expresa un fuerte repudio por la agresión a Walter Hormechea.">La mesa local de Juntos Somos Río Negro expresa un fuerte&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ce6a3641b9f" data-td_block_id="td_uid_6_58ce6a3641b9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58ce6a3641b9f" data-td_block_id="td_uid_6_58ce6a3641b9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Provinciales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/provinciales/"><span itemprop="title">Provinciales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cautela de UPCN en la paritaria"><meta itemprop="url" content = "http://an1digital.com/cautela-de-upcn-en-la-paritaria/">Cautela de UPCN en la paritaria</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20859" class="post-20859 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/provinciales/">Provinciales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Cautela de UPCN en la paritaria</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-19T08:04:52+00:00" >19 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/cautela-de-upcn-en-la-paritaria/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20859">7</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cautela+de+UPCN+en+la+paritaria&url=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/cautela-de-upcn-en-la-paritaria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/cautela-de-upcn-en-la-paritaria/&amp;media=http://an1digital.com/wp-content/uploads/2017/03/cau.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/03/cau.jpg" data-caption=""><img width="696" height="390" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/03/cau-696x390.jpg" alt="" title="cau"/></a></div>
<p><div class="paragraph">
<p>El gremio estatal UPCN prefiere mantenerse cauto frente al complejo panorama de negociación salarial para este año. La Mesa Provincial se reunió el viernes en esta capital pero no definió un porcentaje de aumento salarial que se exigirá al gobierno.</p>
<p>El sindicato, que espera reunirse en las próximas semanas con autoridades, advirtió que “los tiempos se alargaron de manera exagerada”. Sus dirigentes aclararon que UPCN “no se caracteriza por las decisiones precipitadas, sin haber agotado instancias para resolver los problemas. Y no es paciencia lo que define a ese accionar, sino responsabilidad. La responsabilidad que nos da la mayoría de los trabajadores públicos de Estado rionegrino”.</p>
<p>Según consigna el sitio web F5 Gremiales, desde el sindicato señalaron que “durante todo este último tiempo, nuestro gremio mantuvo contacto de diferentes maneras (cartas al gobernador, reuniones con distintos referentes gubernamentales, etc.) con el Poder Ejecutivo de la provincia para plantear todos los temas gremiales referentes al salario, los recortes de salud, la aprobación y puesta en funcionamiento del Manual de Misiones y Funciones del personal de servicio de apoyo, la indumentaria, lo acordado en términos salariales y gremiales en el acta del 2016, el atraso en el pago de las licencias al persona de apoyo y las asignaciones familiares, entre otros temas”.</p>
<p>Remarcaron que “los temas gremiales de esta coyuntura están centrados en el salario” pero aclararon que “los reclamos de UPCN por distintas vías y medios hacia el gobierno de la provincia, son muchísimos”.</p>
<p>“El salario de este año, a partir de una inflación que se avizora muy alta y con precios de los productos básicos muy por encima de las posibilidades de las familias estatales, debe ser acordado de manera justa para los trabajadores de la Administración Pública que, además, tiene los sueldos más bajos del Estado y muy desparejos en comparación a los otros dos poderes, equiparación que reclamamos y pedimos sentarnos a discutirla y empezar a arreglarla”, alertó el sindicato.</p>
</div>
<div class="highlight_text ant-text">Los dirigidos por Juan Carlos Scalesi recordaron que son los sueldos más bajos del Estado rionegrino y que han sufrido más los efectos de la inflación.</div>
<div class="highlight_text ant-text"></div>
<div class="highlight_text ant-text"></div>
<div class="highlight_text ant-text">Diario Río Negro</div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cautela+de+UPCN+en+la+paritaria&url=http%3A%2F%2Fan1digital.com%2Fcautela-de-upcn-en-la-paritaria%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/cautela-de-upcn-en-la-paritaria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/cautela-de-upcn-en-la-paritaria/&amp;media=http://an1digital.com/wp-content/uploads/2017/03/cau.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/cautela-de-upcn-en-la-paritaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/cautela-de-upcn-en-la-paritaria/" data-text="Cautela de UPCN en la paritaria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/equinoterapia-quieren-saber-los-manejos-economicos-y-regularan-la-actividad-mediante-una-ordenanza/">Equinoterapia: quieren saber los manejos económicos y regularán la actividad mediante una ordenanza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/avanzan-los-trabajos-en-la-rotonda-de-los-accesos-a-las-localidades/">Avanzan los trabajos en la rotonda de los accesos a las localidades</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_58ce6a3650e49 = new td_block();
block_td_uid_7_58ce6a3650e49.id = "td_uid_7_58ce6a3650e49";
block_td_uid_7_58ce6a3650e49.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1472820995 td_uid_7_58ce6a3650e49_rand","td_column_number":3,"live_filter_cur_post_id":20859,"live_filter_cur_post_author":"3"}';
block_td_uid_7_58ce6a3650e49.td_column_number = "3";
block_td_uid_7_58ce6a3650e49.block_type = "td_block_related_posts";
block_td_uid_7_58ce6a3650e49.post_count = "3";
block_td_uid_7_58ce6a3650e49.found_posts = "1594";
block_td_uid_7_58ce6a3650e49.header_color = "";
block_td_uid_7_58ce6a3650e49.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ce6a3650e49.max_num_pages = "532";
td_blocks.push(block_td_uid_7_58ce6a3650e49);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1472820995 td_uid_7_58ce6a3650e49_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_58ce6a36534b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_58ce6a3650e49" href="#">Artículo relacionados</a><a id="td_uid_9_58ce6a36534fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_58ce6a3650e49" href="#">Más del autor</a></h4><div id=td_uid_7_58ce6a3650e49 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/impusan-cambios-en-la-ley-laboral-rionegrina/" rel="bookmark" title="Impusan cambios en la ley laboral rionegrina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/Conrado-Reinke-218x150.jpg" alt="" title="Impusan cambios en la ley laboral rionegrina"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/impusan-cambios-en-la-ley-laboral-rionegrina/" rel="bookmark" title="Impusan cambios en la ley laboral rionegrina">Impusan cambios en la ley laboral rionegrina</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/mas-de-4800-estudiantes-y-agentes-publicos-iniciaron-el-ciclo-lectivo-2017-en-el-ipap/" rel="bookmark" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/ma-218x150.jpg" alt="" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/mas-de-4800-estudiantes-y-agentes-publicos-iniciaron-el-ciclo-lectivo-2017-en-el-ipap/" rel="bookmark" title="Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP">Más de 4800 estudiantes y agentes públicos iniciaron el ciclo lectivo 2017 en el IPAP</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/no-alcanza-unter-rechazo-oferta-salarial/" rel="bookmark" title="No alcanza. UnTER rechazó oferta salarial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/03/Unter-218x150.jpg" alt="" title="No alcanza. UnTER rechazó oferta salarial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/no-alcanza-unter-rechazo-oferta-salarial/" rel="bookmark" title="No alcanza. UnTER rechazó oferta salarial">No alcanza. UnTER rechazó oferta salarial</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ce6a3650e49" data-td_block_id="td_uid_7_58ce6a3650e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58ce6a3650e49" data-td_block_id="td_uid_7_58ce6a3650e49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cautela-de-upcn-en-la-paritaria/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dcf112aef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20474" src="http://an1digital.com/wp-content/uploads/2017/02/sur.fw_-300x217.png" alt="" width="300" height="217" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_58ce6a36598ce = new td_block();
block_td_uid_10_58ce6a36598ce.id = "td_uid_10_58ce6a36598ce";
block_td_uid_10_58ce6a36598ce.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_58ce6a36598ce_rand"}';
block_td_uid_10_58ce6a36598ce.td_column_number = "1";
block_td_uid_10_58ce6a36598ce.block_type = "td_block_7";
block_td_uid_10_58ce6a36598ce.post_count = "1";
block_td_uid_10_58ce6a36598ce.found_posts = "1";
block_td_uid_10_58ce6a36598ce.header_color = "";
block_td_uid_10_58ce6a36598ce.ajax_pagination_infinite_stop = "";
block_td_uid_10_58ce6a36598ce.max_num_pages = "1";
td_blocks.push(block_td_uid_10_58ce6a36598ce);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_58ce6a36598ce_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_58ce6a36598ce class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Marzo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://an1digital.com/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://an1digital.com/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://an1digital.com/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://an1digital.com/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://an1digital.com/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://an1digital.com/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td>9</td><td><a href="http://an1digital.com/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://an1digital.com/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://an1digital.com/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td><a href="http://an1digital.com/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://an1digital.com/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td><a href="http://an1digital.com/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td><a href="http://an1digital.com/2017/03/17/" aria-label="Entradas publicadas el 17 March, 2017">17</a></td><td><a href="http://an1digital.com/2017/03/18/" aria-label="Entradas publicadas el 18 March, 2017">18</a></td><td id="today"><a href="http://an1digital.com/2017/03/19/" aria-label="Entradas publicadas el 19 March, 2017">19</a></td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_58ce6a365e067 = new td_block();
block_td_uid_11_58ce6a365e067.id = "td_uid_11_58ce6a365e067";
block_td_uid_11_58ce6a365e067.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_58ce6a365e067_rand"}';
block_td_uid_11_58ce6a365e067.td_column_number = "1";
block_td_uid_11_58ce6a365e067.block_type = "td_block_7";
block_td_uid_11_58ce6a365e067.post_count = "3";
block_td_uid_11_58ce6a365e067.found_posts = "4633";
block_td_uid_11_58ce6a365e067.header_color = "";
block_td_uid_11_58ce6a365e067.ajax_pagination_infinite_stop = "";
block_td_uid_11_58ce6a365e067.max_num_pages = "1545";
td_blocks.push(block_td_uid_11_58ce6a365e067);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_58ce6a365e067_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_58ce6a365e067 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_58ce6a36672cd_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1715</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1595</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1576</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">735</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">496</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">232</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">154</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">145</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">127</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 58ce6a366ab1b
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.95881295204163 seconds, on 19-03-17 8:23:34 -->