<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>El Gobierno sigue capacitando al personal del RN Emergencia | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/08/bom.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; El Gobierno sigue capacitando al personal del RN Emergencia RSS de los comentarios" href="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/2fa275d71d453bb5f294ac08177a872f/1501252534index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrega de bancos reciclados a Escuela Nro 146 de San Antonio' href='http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" />
<link rel='shortlink' href='http://an1digital.com/?p=22372' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-22372 single-format-standard el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5996f06b988b6 = new td_block();
block_td_uid_1_5996f06b988b6.id = "td_uid_1_5996f06b988b6";
block_td_uid_1_5996f06b988b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_5996f06b988b6_rand"}';
block_td_uid_1_5996f06b988b6.td_column_number = "3";
block_td_uid_1_5996f06b988b6.block_type = "td_block_mega_menu";
block_td_uid_1_5996f06b988b6.post_count = "5";
block_td_uid_1_5996f06b988b6.found_posts = "1686";
block_td_uid_1_5996f06b988b6.header_color = "";
block_td_uid_1_5996f06b988b6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5996f06b988b6.max_num_pages = "338";
td_blocks.push(block_td_uid_1_5996f06b988b6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_5996f06b988b6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5996f06b988b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" rel="bookmark" title="El Gobierno sigue capacitando al personal del RN Emergencia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/bom-218x150.jpg" alt="" title="El Gobierno sigue capacitando al personal del RN Emergencia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" rel="bookmark" title="El Gobierno sigue capacitando al personal del RN Emergencia">El Gobierno sigue capacitando al personal del RN Emergencia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/" rel="bookmark" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/bre-218x150.jpg" alt="" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/" rel="bookmark" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio">Entrega de bancos reciclados a Escuela Nro 146 de San Antonio</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-conmemoro-el-aniversario-por-el-paso-a-la-inmortalidad-del-general-san-martin-en-san-antonio/" rel="bookmark" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/bad-218x150.jpg" alt="" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-conmemoro-el-aniversario-por-el-paso-a-la-inmortalidad-del-general-san-martin-en-san-antonio/" rel="bookmark" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio">Se conmemoró el aniversario por el paso a la inmortalidad del&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/formacion-en-taquigrafia-gratuita-para-empleados-municipales-del-poder-legislativo/" rel="bookmark" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/pp-218x150.jpg" alt="" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/formacion-en-taquigrafia-gratuita-para-empleados-municipales-del-poder-legislativo/" rel="bookmark" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo">Formación en taquigrafía gratuita para empleados municipales del poder legislativo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/impulsan-declarar-de-interes-municipal-el-festival-de-teatro-los-mirones/" rel="bookmark" title="Impulsan declarar de Interés Municipal el festival de teatro “Los Mirones”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/Ayelén-Spósito-2-218x150.jpg" alt="" title="Impulsan declarar de Interés Municipal el festival de teatro “Los Mirones”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/impulsan-declarar-de-interes-municipal-el-festival-de-teatro-los-mirones/" rel="bookmark" title="Impulsan declarar de Interés Municipal el festival de teatro “Los Mirones”">Impulsan declarar de Interés Municipal el festival de teatro “Los Mirones”</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5996f06b988b6" data-td_block_id="td_uid_1_5996f06b988b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5996f06b988b6" data-td_block_id="td_uid_1_5996f06b988b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5996f06bb9660 = new td_block();
block_td_uid_2_5996f06bb9660.id = "td_uid_2_5996f06bb9660";
block_td_uid_2_5996f06bb9660.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_5996f06bb9660_rand"}';
block_td_uid_2_5996f06bb9660.td_column_number = "3";
block_td_uid_2_5996f06bb9660.block_type = "td_block_mega_menu";
block_td_uid_2_5996f06bb9660.post_count = "5";
block_td_uid_2_5996f06bb9660.found_posts = "192";
block_td_uid_2_5996f06bb9660.header_color = "";
block_td_uid_2_5996f06bb9660.ajax_pagination_infinite_stop = "";
block_td_uid_2_5996f06bb9660.max_num_pages = "39";
td_blocks.push(block_td_uid_2_5996f06bb9660);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5996f06bb9660_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5996f06bb9660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/22303-2/" rel="bookmark" title="El langostino es el nuevo “boom” en el golfo San Matías"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/lab-218x150.jpg" alt="" title="El langostino es el nuevo “boom” en el golfo San Matías"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/22303-2/" rel="bookmark" title="El langostino es el nuevo “boom” en el golfo San Matías">El langostino es el nuevo “boom” en el golfo San Matías</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-prefectura-san-antonio-rescata-a-la-tripulacion-de-lancha-artesanal-el-principe/" rel="bookmark" title="La Prefectura San Antonio Rescata a la tripulación de Lancha Artesanal “El Príncipe”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/pif-218x150.jpg" alt="" title="La Prefectura San Antonio Rescata a la tripulación de Lancha Artesanal “El Príncipe”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-prefectura-san-antonio-rescata-a-la-tripulacion-de-lancha-artesanal-el-principe/" rel="bookmark" title="La Prefectura San Antonio Rescata a la tripulación de Lancha Artesanal “El Príncipe”">La Prefectura San Antonio Rescata a la tripulación de Lancha Artesanal&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesca-de-langostinos-los-tangones-en-rio-negro-no-seran-obligatorios-sino-preferencial/" rel="bookmark" title="Pesca de Langostinos: los tangones en Río Negro no serán obligatorios, sino preferencial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/tang-218x150.jpg" alt="" title="Pesca de Langostinos: los tangones en Río Negro no serán obligatorios, sino preferencial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesca-de-langostinos-los-tangones-en-rio-negro-no-seran-obligatorios-sino-preferencial/" rel="bookmark" title="Pesca de Langostinos: los tangones en Río Negro no serán obligatorios, sino preferencial">Pesca de Langostinos: los tangones en Río Negro no serán obligatorios,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/regresa-el-langostino-al-golfo-pero-caen-los-precios-internacionales/" rel="bookmark" title="Regresa el langostino al golfo, pero caen los precios internacionales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/langostino-218x150.jpg" alt="" title="Regresa el langostino al golfo, pero caen los precios internacionales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/regresa-el-langostino-al-golfo-pero-caen-los-precios-internacionales/" rel="bookmark" title="Regresa el langostino al golfo, pero caen los precios internacionales">Regresa el langostino al golfo, pero caen los precios internacionales</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/empresas-pesqueras-invierten-fuertemente-en-rio-negro/" rel="bookmark" title="Empresas pesqueras invierten fuertemente en Río Negro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/pesq-218x150.jpg" alt="" title="Empresas pesqueras invierten fuertemente en Río Negro"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/empresas-pesqueras-invierten-fuertemente-en-rio-negro/" rel="bookmark" title="Empresas pesqueras invierten fuertemente en Río Negro">Empresas pesqueras invierten fuertemente en Río Negro</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5996f06bb9660" data-td_block_id="td_uid_2_5996f06bb9660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5996f06bb9660" data-td_block_id="td_uid_2_5996f06bb9660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5996f06bd83a6 = new td_block();
block_td_uid_3_5996f06bd83a6.id = "td_uid_3_5996f06bd83a6";
block_td_uid_3_5996f06bd83a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_5996f06bd83a6_rand"}';
block_td_uid_3_5996f06bd83a6.td_column_number = "3";
block_td_uid_3_5996f06bd83a6.block_type = "td_block_mega_menu";
block_td_uid_3_5996f06bd83a6.post_count = "5";
block_td_uid_3_5996f06bd83a6.found_posts = "1693";
block_td_uid_3_5996f06bd83a6.header_color = "";
block_td_uid_3_5996f06bd83a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5996f06bd83a6.max_num_pages = "339";
td_blocks.push(block_td_uid_3_5996f06bd83a6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_5996f06bd83a6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5996f06bd83a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/corrupcion-de-menores-confirman-la-prision-preventiva-de-bernardi/" rel="bookmark" title="Corrupción de menores: confirman la prisión preventiva de Bernardi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/ber-218x150.jpg" alt="" title="Corrupción de menores: confirman la prisión preventiva de Bernardi"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/corrupcion-de-menores-confirman-la-prision-preventiva-de-bernardi/" rel="bookmark" title="Corrupción de menores: confirman la prisión preventiva de Bernardi">Corrupción de menores: confirman la prisión preventiva de Bernardi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-ministerio-de-educacion-y-la-unrn-acompanan-a-estudiantes-secundarios-hacia-el-nivel-superior/" rel="bookmark" title="El Ministerio de Educación y la UNRN acompañan a estudiantes secundarios hacia el nivel superior"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/est-218x150.jpg" alt="" title="El Ministerio de Educación y la UNRN acompañan a estudiantes secundarios hacia el nivel superior"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-ministerio-de-educacion-y-la-unrn-acompanan-a-estudiantes-secundarios-hacia-el-nivel-superior/" rel="bookmark" title="El Ministerio de Educación y la UNRN acompañan a estudiantes secundarios hacia el nivel superior">El Ministerio de Educación y la UNRN acompañan a estudiantes secundarios&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-cuando-el-pueblo-habla-no-se-discute/" rel="bookmark" title="Weretilneck: “cuando el pueblo habla, no se discute”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/Weretilneck-1-218x150.jpg" alt="" title="Weretilneck: “cuando el pueblo habla, no se discute”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-cuando-el-pueblo-habla-no-se-discute/" rel="bookmark" title="Weretilneck: “cuando el pueblo habla, no se discute”">Weretilneck: “cuando el pueblo habla, no se discute”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/contundente-rechazo-a-todo-proyecto-energetico-nuclear/" rel="bookmark" title="Contundente rechazo a todo proyecto energético nuclear"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/rechazo-218x150.jpg" alt="" title="Contundente rechazo a todo proyecto energético nuclear"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/contundente-rechazo-a-todo-proyecto-energetico-nuclear/" rel="bookmark" title="Contundente rechazo a todo proyecto energético nuclear">Contundente rechazo a todo proyecto energético nuclear</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/los-consejos-escolares-de-toda-la-provincia-se-capacitan-en-el-nuevo-sistema-de-pedido-de-licencias/" rel="bookmark" title="Los consejos escolares de toda la provincia se capacitan en el nuevo sistema de pedido de licencias"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/cesc-218x150.jpg" alt="" title="Los consejos escolares de toda la provincia se capacitan en el nuevo sistema de pedido de licencias"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/los-consejos-escolares-de-toda-la-provincia-se-capacitan-en-el-nuevo-sistema-de-pedido-de-licencias/" rel="bookmark" title="Los consejos escolares de toda la provincia se capacitan en el nuevo sistema de pedido de licencias">Los consejos escolares de toda la provincia se capacitan en el&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5996f06bd83a6" data-td_block_id="td_uid_3_5996f06bd83a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5996f06bd83a6" data-td_block_id="td_uid_3_5996f06bd83a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5996f06beae9e = new td_block();
block_td_uid_4_5996f06beae9e.id = "td_uid_4_5996f06beae9e";
block_td_uid_4_5996f06beae9e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_5996f06beae9e_rand"}';
block_td_uid_4_5996f06beae9e.td_column_number = "3";
block_td_uid_4_5996f06beae9e.block_type = "td_block_mega_menu";
block_td_uid_4_5996f06beae9e.post_count = "5";
block_td_uid_4_5996f06beae9e.found_posts = "780";
block_td_uid_4_5996f06beae9e.header_color = "";
block_td_uid_4_5996f06beae9e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5996f06beae9e.max_num_pages = "156";
td_blocks.push(block_td_uid_4_5996f06beae9e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_5996f06beae9e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5996f06beae9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/talleres-a-femenino-se-posiciono-en-el-primer-lugar-del-torneo-de-handball-en-sierra-grande/" rel="bookmark" title="Talleres A femenino se posicionó en el primer lugar del Torneo de Handball en Sierra Grande"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/tal-218x150.jpeg" alt="" title="Talleres A femenino se posicionó en el primer lugar del Torneo de Handball en Sierra Grande"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/talleres-a-femenino-se-posiciono-en-el-primer-lugar-del-torneo-de-handball-en-sierra-grande/" rel="bookmark" title="Talleres A femenino se posicionó en el primer lugar del Torneo de Handball en Sierra Grande">Talleres A femenino se posicionó en el primer lugar del Torneo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/torneo-femenino-de-maxi-voley-en-sao/" rel="bookmark" title="Torneo Femenino de Maxi Vóley en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/pin-218x150.jpg" alt="" title="Torneo Femenino de Maxi Vóley en SAO"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/torneo-femenino-de-maxi-voley-en-sao/" rel="bookmark" title="Torneo Femenino de Maxi Vóley en SAO">Torneo Femenino de Maxi Vóley en SAO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/padel-la-marca-patagonica-organizo-el-torneo-del-ano/" rel="bookmark" title="Padel: &#8220;La marca patagónica&#8221; organizó el torneo del año"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/padel-1-218x150.jpg" alt="" title="Padel: &#8220;La marca patagónica&#8221; organizó el torneo del año"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/padel-la-marca-patagonica-organizo-el-torneo-del-ano/" rel="bookmark" title="Padel: &#8220;La marca patagónica&#8221; organizó el torneo del año">Padel: &#8220;La marca patagónica&#8221; organizó el torneo del año</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-campeon-azurro/" rel="bookmark" title="El campeón &#8220;azurro&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/ferro-2017-218x150.jpg" alt="" title="El campeón &#8220;azurro&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-campeon-azurro/" rel="bookmark" title="El campeón &#8220;azurro&#8221;">El campeón &#8220;azurro&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/noale-se-reunio-con-el-organizador-del-campeonato-de-veteranos/" rel="bookmark" title="Noale se reunió con el organizador del campeonato de veteranos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/luis-218x150.jpeg" alt="" title="Noale se reunió con el organizador del campeonato de veteranos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/noale-se-reunio-con-el-organizador-del-campeonato-de-veteranos/" rel="bookmark" title="Noale se reunió con el organizador del campeonato de veteranos">Noale se reunió con el organizador del campeonato de veteranos</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5996f06beae9e" data-td_block_id="td_uid_4_5996f06beae9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5996f06beae9e" data-td_block_id="td_uid_4_5996f06beae9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5996f06c0f1a6 = new td_block();
block_td_uid_5_5996f06c0f1a6.id = "td_uid_5_5996f06c0f1a6";
block_td_uid_5_5996f06c0f1a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_5996f06c0f1a6_rand"}';
block_td_uid_5_5996f06c0f1a6.td_column_number = "3";
block_td_uid_5_5996f06c0f1a6.block_type = "td_block_mega_menu";
block_td_uid_5_5996f06c0f1a6.post_count = "5";
block_td_uid_5_5996f06c0f1a6.found_posts = "252";
block_td_uid_5_5996f06c0f1a6.header_color = "";
block_td_uid_5_5996f06c0f1a6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5996f06c0f1a6.max_num_pages = "51";
td_blocks.push(block_td_uid_5_5996f06c0f1a6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_5996f06c0f1a6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5996f06c0f1a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/hombre-muere-calcinado-dentro-de-su-auto-en-san-antonio-oeste/" rel="bookmark" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/calcinado-1-218x150.jpeg" alt="" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hombre-muere-calcinado-dentro-de-su-auto-en-san-antonio-oeste/" rel="bookmark" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste">Hombre muere calcinado dentro de su auto en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asesino-brutalmente-a-su-expareja-que-lo-habia-denunciado-por-violento/" rel="bookmark" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/as-218x150.jpg" alt="" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asesino-brutalmente-a-su-expareja-que-lo-habia-denunciado-por-violento/" rel="bookmark" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento">Asesinó brutalmente a su expareja, que lo había denunciado por violento</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/gd-218x150.jpg" alt="" title="Fatal accidente en la Ruta Nacional 251"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251">Fatal accidente en la Ruta Nacional 251</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/choque-malv-broeun-3-218x150.jpg" alt="" title="Violento choque en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste">Violento choque en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pueblada-niño-218x150.jpeg" alt="" title="El peor final: Jairo apareció muerto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto">El peor final: Jairo apareció muerto</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5996f06c0f1a6" data-td_block_id="td_uid_5_5996f06c0f1a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5996f06c0f1a6" data-td_block_id="td_uid_5_5996f06c0f1a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5996f06c22bf8 = new td_block();
block_td_uid_6_5996f06c22bf8.id = "td_uid_6_5996f06c22bf8";
block_td_uid_6_5996f06c22bf8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_5996f06c22bf8_rand"}';
block_td_uid_6_5996f06c22bf8.td_column_number = "3";
block_td_uid_6_5996f06c22bf8.block_type = "td_block_mega_menu";
block_td_uid_6_5996f06c22bf8.post_count = "5";
block_td_uid_6_5996f06c22bf8.found_posts = "1746";
block_td_uid_6_5996f06c22bf8.header_color = "";
block_td_uid_6_5996f06c22bf8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5996f06c22bf8.max_num_pages = "350";
td_blocks.push(block_td_uid_6_5996f06c22bf8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_5996f06c22bf8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5996f06c22bf8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/juntos-apunta-a-maquinchao-con-el-objetivo-recuperacion/" rel="bookmark" title="Juntos apunta a Maquinchao con el objetivo “recuperación”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/gat-218x150.jpg" alt="" title="Juntos apunta a Maquinchao con el objetivo “recuperación”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/juntos-apunta-a-maquinchao-con-el-objetivo-recuperacion/" rel="bookmark" title="Juntos apunta a Maquinchao con el objetivo “recuperación”">Juntos apunta a Maquinchao con el objetivo “recuperación”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sin-reforma-ni-alianza-con-cambiemos/" rel="bookmark" title="Sin reforma, ni alianza con Cambiemos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/gober-218x150.jpg" alt="" title="Sin reforma, ni alianza con Cambiemos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sin-reforma-ni-alianza-con-cambiemos/" rel="bookmark" title="Sin reforma, ni alianza con Cambiemos">Sin reforma, ni alianza con Cambiemos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/10-anos-ininterrumpidos-de-triunfos-peronistas-en-san-antonio-oeste/" rel="bookmark" title="10 años ininterrumpidos de triunfos peronistas en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/iud-fpv-218x150.jpg" alt="" title="10 años ininterrumpidos de triunfos peronistas en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/10-anos-ininterrumpidos-de-triunfos-peronistas-en-san-antonio-oeste/" rel="bookmark" title="10 años ininterrumpidos de triunfos peronistas en San Antonio Oeste">10 años ininterrumpidos de triunfos peronistas en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/amplio-triunfo-de-maria-emilia-soria/" rel="bookmark" title="Amplio triunfo de María Emilia Soria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/Soria-1-218x150.jpg" alt="" title="Amplio triunfo de María Emilia Soria"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/amplio-triunfo-de-maria-emilia-soria/" rel="bookmark" title="Amplio triunfo de María Emilia Soria">Amplio triunfo de María Emilia Soria</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-reconocio-la-derrota-nuestro-discurso-de-defender-lo-provincial-no-fue-tomado/" rel="bookmark" title="Weretilneck reconoció la derrota: “Nuestro discurso de defender lo provincial no fue tomado”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/wet-218x150.jpg" alt="" title="Weretilneck reconoció la derrota: “Nuestro discurso de defender lo provincial no fue tomado”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-reconocio-la-derrota-nuestro-discurso-de-defender-lo-provincial-no-fue-tomado/" rel="bookmark" title="Weretilneck reconoció la derrota: “Nuestro discurso de defender lo provincial no fue tomado”">Weretilneck reconoció la derrota: “Nuestro discurso de defender lo provincial no&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5996f06c22bf8" data-td_block_id="td_uid_6_5996f06c22bf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5996f06c22bf8" data-td_block_id="td_uid_6_5996f06c22bf8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El Gobierno sigue capacitando al personal del RN Emergencia"><meta itemprop="url" content = "http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/">El Gobierno sigue capacitando al personal del RN Emergencia</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-22372" class="post-22372 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/locales/">Locales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">El Gobierno sigue capacitando al personal del RN Emergencia</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-18T10:48:02+00:00" >18 Agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22372">3</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobierno+sigue+capacitando+al+personal+del+RN+Emergencia&url=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/&amp;media=http://an1digital.com/wp-content/uploads/2017/08/bom.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/08/bom.jpg" data-caption=""><img width="696" height="464" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/08/bom-696x464.jpg" alt="" title="bom"/></a></div>
<p><h5 class="title">La preparación estuvo destinada a personal de Salud y bomberos de de San Antonio Oeste, en el marco de una serie de visitas formativas que se planifican y realizan desde el organismo.</h5>
<p>El director de Seguridad Ciudadana y máximo referente del RN Emergencia, Jerónimo San Pedro, encabezó el encuentro en el Destacamento de Bomberos de SAO, junto con el oficial principal Hugo Bellini y el sargento Diego Fuertes, profesionales en la materia.</p>
<p>Al respecto, San Pedro destacó la predisposición del personal presente y sostuvo que las jornadas “son de máxima importancia en la búsqueda de la perfección en recepción y atención de los llamados de emergencia, con el objetivo de dar la respuesta más eficaz a quien lo necesita”.</p>
<p>Asimismo, señaló que este trabajo está previamente planificado y que “se viene aplicando a distintas ciudades de la provincia, proyectado para realizarse en todas las localidades de Río Negro”.</p>
<p>Por último, el Director de Seguridad Ciudadana explicó “todo el personal que directa o indirectamente intervenga en los diferentes llamados que recibimos desde el RN Emergencia tiene que estar capacitado y formado para dar una respuesta eficaz, sea empleado de Salud, Bomberos, Policía o cualquier otra fuerza provincial, queremos un circuito que brinde el mejor servicio a la sociedad”.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobierno+sigue+capacitando+al+personal+del+RN+Emergencia&url=http%3A%2F%2Fan1digital.com%2Fel-gobierno-sigue-capacitando-al-personal-del-rn-emergencia%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/&amp;media=http://an1digital.com/wp-content/uploads/2017/08/bom.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/" data-text="El Gobierno sigue capacitando al personal del RN Emergencia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/">Entrega de bancos reciclados a Escuela Nro 146 de San Antonio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_5996f06c49163 = new td_block();
block_td_uid_7_5996f06c49163.id = "td_uid_7_5996f06c49163";
block_td_uid_7_5996f06c49163.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_937046542 td_uid_7_5996f06c49163_rand","td_column_number":3,"live_filter_cur_post_id":22372,"live_filter_cur_post_author":"3"}';
block_td_uid_7_5996f06c49163.td_column_number = "3";
block_td_uid_7_5996f06c49163.block_type = "td_block_related_posts";
block_td_uid_7_5996f06c49163.post_count = "3";
block_td_uid_7_5996f06c49163.found_posts = "1685";
block_td_uid_7_5996f06c49163.header_color = "";
block_td_uid_7_5996f06c49163.ajax_pagination_infinite_stop = "";
block_td_uid_7_5996f06c49163.max_num_pages = "562";
td_blocks.push(block_td_uid_7_5996f06c49163);
</script><div class="td_block_wrap td_block_related_posts td_block_id_937046542 td_uid_7_5996f06c49163_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_5996f06c4ab01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5996f06c49163" href="#">Artículo relacionados</a><a id="td_uid_9_5996f06c4ab59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5996f06c49163" href="#">Más del autor</a></h4><div id=td_uid_7_5996f06c49163 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/" rel="bookmark" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/bre-218x150.jpg" alt="" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/entrega-de-bancos-reciclados-a-escuela-nro-146-de-san-antonio/" rel="bookmark" title="Entrega de bancos reciclados a Escuela Nro 146 de San Antonio">Entrega de bancos reciclados a Escuela Nro 146 de San Antonio</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-conmemoro-el-aniversario-por-el-paso-a-la-inmortalidad-del-general-san-martin-en-san-antonio/" rel="bookmark" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/bad-218x150.jpg" alt="" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-conmemoro-el-aniversario-por-el-paso-a-la-inmortalidad-del-general-san-martin-en-san-antonio/" rel="bookmark" title="Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio">Se conmemoró el aniversario por el paso a la inmortalidad del General San Martín en San Antonio</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/formacion-en-taquigrafia-gratuita-para-empleados-municipales-del-poder-legislativo/" rel="bookmark" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/08/pp-218x150.jpg" alt="" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/formacion-en-taquigrafia-gratuita-para-empleados-municipales-del-poder-legislativo/" rel="bookmark" title="Formación en taquigrafía gratuita para empleados municipales del poder legislativo">Formación en taquigrafía gratuita para empleados municipales del poder legislativo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5996f06c49163" data-td_block_id="td_uid_7_5996f06c49163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5996f06c49163" data-td_block_id="td_uid_7_5996f06c49163"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-gobierno-sigue-capacitando-al-personal-del-rn-emergencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b48403d8fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_5996f06c70ec5 = new td_block();
block_td_uid_10_5996f06c70ec5.id = "td_uid_10_5996f06c70ec5";
block_td_uid_10_5996f06c70ec5.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_5996f06c70ec5_rand"}';
block_td_uid_10_5996f06c70ec5.td_column_number = "1";
block_td_uid_10_5996f06c70ec5.block_type = "td_block_7";
block_td_uid_10_5996f06c70ec5.post_count = "1";
block_td_uid_10_5996f06c70ec5.found_posts = "1";
block_td_uid_10_5996f06c70ec5.header_color = "";
block_td_uid_10_5996f06c70ec5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5996f06c70ec5.max_num_pages = "1";
td_blocks.push(block_td_uid_10_5996f06c70ec5);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_5996f06c70ec5_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5996f06c70ec5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Agosto 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/07/">&laquo; Jul</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://an1digital.com/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://an1digital.com/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://an1digital.com/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td>4</td><td><a href="http://an1digital.com/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="http://an1digital.com/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
</tr>
<tr>
<td>7</td><td><a href="http://an1digital.com/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td>9</td><td><a href="http://an1digital.com/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="http://an1digital.com/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td>12</td><td><a href="http://an1digital.com/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td><a href="http://an1digital.com/2017/08/15/" aria-label="Entradas publicadas el 15 August, 2017">15</a></td><td><a href="http://an1digital.com/2017/08/16/" aria-label="Entradas publicadas el 16 August, 2017">16</a></td><td><a href="http://an1digital.com/2017/08/17/" aria-label="Entradas publicadas el 17 August, 2017">17</a></td><td id="today"><a href="http://an1digital.com/2017/08/18/" aria-label="Entradas publicadas el 18 August, 2017">18</a></td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_5996f06c85280 = new td_block();
block_td_uid_11_5996f06c85280.id = "td_uid_11_5996f06c85280";
block_td_uid_11_5996f06c85280.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_5996f06c85280_rand"}';
block_td_uid_11_5996f06c85280.td_column_number = "1";
block_td_uid_11_5996f06c85280.block_type = "td_block_7";
block_td_uid_11_5996f06c85280.post_count = "3";
block_td_uid_11_5996f06c85280.found_posts = "5031";
block_td_uid_11_5996f06c85280.header_color = "";
block_td_uid_11_5996f06c85280.ajax_pagination_infinite_stop = "";
block_td_uid_11_5996f06c85280.max_num_pages = "1677";
td_blocks.push(block_td_uid_11_5996f06c85280);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_5996f06c85280_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_5996f06c85280 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_5996f06c99bf4_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1746</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1693</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1686</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">780</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">523</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">252</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">192</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">151</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">135</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 5996f06ca77d0
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.3379130363464 seconds, on 18-08-17 10:49:33 -->