<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>El humo provocó un trágico accidente: dos muertos | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/01/da.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; El humo provocó un trágico accidente: dos muertos RSS de los comentarios" href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/3aa64870cd975f7196487b1d156ff735/1481864664index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1482079266index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan&#8221;' href='http://an1digital.com/clemant-es-grave-que-la-empresa-controladora-del-estacionamiento-no-entregue-comprobante-a-los-que-pagan/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" />
<link rel='shortlink' href='http://an1digital.com/?p=19544' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-19544 single-format-standard el-humo-provoco-un-tragico-accidente-dos-muertos wpb-js-composer js-comp-ver-4.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_586d07e4d482b = new td_block();
block_td_uid_1_586d07e4d482b.id = "td_uid_1_586d07e4d482b";
block_td_uid_1_586d07e4d482b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_586d07e4d482b_rand"}';
block_td_uid_1_586d07e4d482b.td_column_number = "3";
block_td_uid_1_586d07e4d482b.block_type = "td_block_mega_menu";
block_td_uid_1_586d07e4d482b.post_count = "5";
block_td_uid_1_586d07e4d482b.found_posts = "1471";
block_td_uid_1_586d07e4d482b.header_color = "";
block_td_uid_1_586d07e4d482b.ajax_pagination_infinite_stop = "";
block_td_uid_1_586d07e4d482b.max_num_pages = "295";
td_blocks.push(block_td_uid_1_586d07e4d482b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_586d07e4d482b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_586d07e4d482b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/clemant-es-grave-que-la-empresa-controladora-del-estacionamiento-no-entregue-comprobante-a-los-que-pagan/" rel="bookmark" title="Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/11/Clemant-JSRN-696x463-218x150.jpg" alt="" title="Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/clemant-es-grave-que-la-empresa-controladora-del-estacionamiento-no-entregue-comprobante-a-los-que-pagan/" rel="bookmark" title="Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan&#8221;">Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/comenzo-la-colonia-de-vacaciones-municipal-en-san-antonio-oeste-y-las-grutas/" rel="bookmark" title="Comenzó la colonia de vacaciones municipal en San Antonio Oeste y Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/cv1-218x150.jpg" alt="" title="Comenzó la colonia de vacaciones municipal en San Antonio Oeste y Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/comenzo-la-colonia-de-vacaciones-municipal-en-san-antonio-oeste-y-las-grutas/" rel="bookmark" title="Comenzó la colonia de vacaciones municipal en San Antonio Oeste y Las Grutas">Comenzó la colonia de vacaciones municipal en San Antonio Oeste y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asumio-la-nueva-secretaria-de-produccion-y-medio-ambiente-municipal/" rel="bookmark" title="Asumió la nueva Secretaria de Producción y Medio Ambiente Municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/ojd-218x150.jpg" alt="" title="Asumió la nueva Secretaria de Producción y Medio Ambiente Municipal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asumio-la-nueva-secretaria-de-produccion-y-medio-ambiente-municipal/" rel="bookmark" title="Asumió la nueva Secretaria de Producción y Medio Ambiente Municipal">Asumió la nueva Secretaria de Producción y Medio Ambiente Municipal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/modificaron-el-canon-de-los-pochocleros-para-venta-en-temporada/" rel="bookmark" title="Modificaron el canon de los pochocleros para venta en temporada"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/po-218x150.jpg" alt="" title="Modificaron el canon de los pochocleros para venta en temporada"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/modificaron-el-canon-de-los-pochocleros-para-venta-en-temporada/" rel="bookmark" title="Modificaron el canon de los pochocleros para venta en temporada">Modificaron el canon de los pochocleros para venta en temporada</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/19492-2/" rel="bookmark" title="Las Grutas: un multitudinario inicio del año a orillas del mar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/des-218x150.jpg" alt="" title="Las Grutas: un multitudinario inicio del año a orillas del mar"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/19492-2/" rel="bookmark" title="Las Grutas: un multitudinario inicio del año a orillas del mar">Las Grutas: un multitudinario inicio del año a orillas del mar</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_586d07e4d482b" data-td_block_id="td_uid_1_586d07e4d482b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_586d07e4d482b" data-td_block_id="td_uid_1_586d07e4d482b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_586d07e5007f1 = new td_block();
block_td_uid_2_586d07e5007f1.id = "td_uid_2_586d07e5007f1";
block_td_uid_2_586d07e5007f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_586d07e5007f1_rand"}';
block_td_uid_2_586d07e5007f1.td_column_number = "3";
block_td_uid_2_586d07e5007f1.block_type = "td_block_mega_menu";
block_td_uid_2_586d07e5007f1.post_count = "5";
block_td_uid_2_586d07e5007f1.found_posts = "136";
block_td_uid_2_586d07e5007f1.header_color = "";
block_td_uid_2_586d07e5007f1.ajax_pagination_infinite_stop = "";
block_td_uid_2_586d07e5007f1.max_num_pages = "28";
td_blocks.push(block_td_uid_2_586d07e5007f1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_586d07e5007f1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_586d07e5007f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/perspectivas-de-crecimiento-para-la-cooperativa-pesquera-union-maritima-de-san-antonio-oeste/" rel="bookmark" title="Perspectivas de crecimiento para la cooperativa pesquera Unión Marítima de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/pedro-218x150.jpg" alt="" title="Perspectivas de crecimiento para la cooperativa pesquera Unión Marítima de San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/perspectivas-de-crecimiento-para-la-cooperativa-pesquera-union-maritima-de-san-antonio-oeste/" rel="bookmark" title="Perspectivas de crecimiento para la cooperativa pesquera Unión Marítima de San Antonio Oeste">Perspectivas de crecimiento para la cooperativa pesquera Unión Marítima de San&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pescadores-artesanales-podrian-cortar-el-muelle-pesquero-municipal/" rel="bookmark" title="Pescadores Artesanales podrían cortar el muelle pesquero municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/atr-218x150.jpg" alt="" title="Pescadores Artesanales podrían cortar el muelle pesquero municipal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pescadores-artesanales-podrian-cortar-el-muelle-pesquero-municipal/" rel="bookmark" title="Pescadores Artesanales podrían cortar el muelle pesquero municipal">Pescadores Artesanales podrían cortar el muelle pesquero municipal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/juan-ortiz-un-ano-dificil-y-con-conflictos/" rel="bookmark" title="Juan Ortiz: &#8220;Un año difícil y con conflictos &#8230;&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/ort-218x150.jpg" alt="" title="Juan Ortiz: &#8220;Un año difícil y con conflictos &#8230;&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/juan-ortiz-un-ano-dificil-y-con-conflictos/" rel="bookmark" title="Juan Ortiz: &#8220;Un año difícil y con conflictos &#8230;&#8221;">Juan Ortiz: &#8220;Un año difícil y con conflictos &#8230;&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-puso-en-marcha-la-darsena-de-punta-colorada-obra-muy-esperada-en-sierra-grande/" rel="bookmark" title="Weretilneck puso en marcha la dársena de Punta Colorada, obra muy esperada en Sierra Grande"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/das-218x150.jpg" alt="" title="Weretilneck puso en marcha la dársena de Punta Colorada, obra muy esperada en Sierra Grande"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-puso-en-marcha-la-darsena-de-punta-colorada-obra-muy-esperada-en-sierra-grande/" rel="bookmark" title="Weretilneck puso en marcha la dársena de Punta Colorada, obra muy esperada en Sierra Grande">Weretilneck puso en marcha la dársena de Punta Colorada, obra muy&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/transitaron-en-aguas-provinciales-pero-sin-realizar-tareas-de-pesca/" rel="bookmark" title="Transitaron en aguas provinciales pero sin realizar tareas de pesca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/conar-218x150.jpg" alt="" title="Transitaron en aguas provinciales pero sin realizar tareas de pesca"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/transitaron-en-aguas-provinciales-pero-sin-realizar-tareas-de-pesca/" rel="bookmark" title="Transitaron en aguas provinciales pero sin realizar tareas de pesca">Transitaron en aguas provinciales pero sin realizar tareas de pesca</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_586d07e5007f1" data-td_block_id="td_uid_2_586d07e5007f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_586d07e5007f1" data-td_block_id="td_uid_2_586d07e5007f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_586d07e527e8e = new td_block();
block_td_uid_3_586d07e527e8e.id = "td_uid_3_586d07e527e8e";
block_td_uid_3_586d07e527e8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_586d07e527e8e_rand"}';
block_td_uid_3_586d07e527e8e.td_column_number = "3";
block_td_uid_3_586d07e527e8e.block_type = "td_block_mega_menu";
block_td_uid_3_586d07e527e8e.post_count = "5";
block_td_uid_3_586d07e527e8e.found_posts = "1497";
block_td_uid_3_586d07e527e8e.header_color = "";
block_td_uid_3_586d07e527e8e.ajax_pagination_infinite_stop = "";
block_td_uid_3_586d07e527e8e.max_num_pages = "300";
td_blocks.push(block_td_uid_3_586d07e527e8e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_586d07e527e8e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_586d07e527e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-gobierno-declarara-la-emergencia-y-desastre-agropecuario-para-las-zonas-afectadas-por-incendios/" rel="bookmark" title="El Gobierno declarará la Emergencia y Desastre Agropecuario para las zonas afectadas por incendios"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/ab-218x150.jpg" alt="" title="El Gobierno declarará la Emergencia y Desastre Agropecuario para las zonas afectadas por incendios"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-gobierno-declarara-la-emergencia-y-desastre-agropecuario-para-las-zonas-afectadas-por-incendios/" rel="bookmark" title="El Gobierno declarará la Emergencia y Desastre Agropecuario para las zonas afectadas por incendios">El Gobierno declarará la Emergencia y Desastre Agropecuario para las zonas&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/criticas-de-ate-por-demoras-en-el-cronograma-de-pagos/" rel="bookmark" title="Críticas de ATE por demoras en el cronograma de pagos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/ate-218x150.jpg" alt="" title="Críticas de ATE por demoras en el cronograma de pagos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/criticas-de-ate-por-demoras-en-el-cronograma-de-pagos/" rel="bookmark" title="Críticas de ATE por demoras en el cronograma de pagos">Críticas de ATE por demoras en el cronograma de pagos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/educacion-propone-nuevas-miradas-para-acompanar-las-trayectorias-estudiantiles/" rel="bookmark" title="Educación propone nuevas miradas para acompañar las trayectorias estudiantiles"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/edu-218x150.jpg" alt="" title="Educación propone nuevas miradas para acompañar las trayectorias estudiantiles"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/educacion-propone-nuevas-miradas-para-acompanar-las-trayectorias-estudiantiles/" rel="bookmark" title="Educación propone nuevas miradas para acompañar las trayectorias estudiantiles">Educación propone nuevas miradas para acompañar las trayectorias estudiantiles</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/medio-millon-de-hectareas-quemadas/" rel="bookmark" title="Medio millón de hectáreas quemadas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/cq-218x150.jpg" alt="" title="Medio millón de hectáreas quemadas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/medio-millon-de-hectareas-quemadas/" rel="bookmark" title="Medio millón de hectáreas quemadas">Medio millón de hectáreas quemadas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/miles-de-hectareas-consumidas-por-el-fuego-en-los-campos-de-rio-colorado/" rel="bookmark" title="Miles de hectáreas consumidas por el fuego en los campos de Río Colorado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/fer-218x150.jpg" alt="" title="Miles de hectáreas consumidas por el fuego en los campos de Río Colorado"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/miles-de-hectareas-consumidas-por-el-fuego-en-los-campos-de-rio-colorado/" rel="bookmark" title="Miles de hectáreas consumidas por el fuego en los campos de Río Colorado">Miles de hectáreas consumidas por el fuego en los campos de&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_586d07e527e8e" data-td_block_id="td_uid_3_586d07e527e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_586d07e527e8e" data-td_block_id="td_uid_3_586d07e527e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_586d07e53f84d = new td_block();
block_td_uid_4_586d07e53f84d.id = "td_uid_4_586d07e53f84d";
block_td_uid_4_586d07e53f84d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_586d07e53f84d_rand"}';
block_td_uid_4_586d07e53f84d.td_column_number = "3";
block_td_uid_4_586d07e53f84d.block_type = "td_block_mega_menu";
block_td_uid_4_586d07e53f84d.post_count = "5";
block_td_uid_4_586d07e53f84d.found_posts = "699";
block_td_uid_4_586d07e53f84d.header_color = "";
block_td_uid_4_586d07e53f84d.ajax_pagination_infinite_stop = "";
block_td_uid_4_586d07e53f84d.max_num_pages = "140";
td_blocks.push(block_td_uid_4_586d07e53f84d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_586d07e53f84d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_586d07e53f84d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/tfc-2017-la-gloria-o-la-puerta-de-atras/" rel="bookmark" title="TFC 2017: &#8220;La gloria o la puerta de atrás&#8230;&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/lag-218x150.jpg" alt="" title="TFC 2017: &#8220;La gloria o la puerta de atrás&#8230;&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/tfc-2017-la-gloria-o-la-puerta-de-atras/" rel="bookmark" title="TFC 2017: &#8220;La gloria o la puerta de atrás&#8230;&#8221;">TFC 2017: &#8220;La gloria o la puerta de atrás&#8230;&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/es-oficial-carlos-tevez-se-va-de-boca-y-ya-se-probo-la-camiseta-de-su-nuevo-club-en-china/" rel="bookmark" title="Es oficial: Carlos Tevez se va de Boca y ya se probó la camiseta de su nuevo club en China"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/sh-218x150.jpg" alt="" title="Es oficial: Carlos Tevez se va de Boca y ya se probó la camiseta de su nuevo club en China"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/es-oficial-carlos-tevez-se-va-de-boca-y-ya-se-probo-la-camiseta-de-su-nuevo-club-en-china/" rel="bookmark" title="Es oficial: Carlos Tevez se va de Boca y ya se probó la camiseta de su nuevo club en China">Es oficial: Carlos Tevez se va de Boca y ya se&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cavenaghi-se-retiro-del-futbol-y-ya-esta-organizando-su-partido-despedida/" rel="bookmark" title="Cavenaghi se retiró del fútbol y ya está organizando su partido despedida"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/cav-218x150.jpg" alt="" title="Cavenaghi se retiró del fútbol y ya está organizando su partido despedida"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cavenaghi-se-retiro-del-futbol-y-ya-esta-organizando-su-partido-despedida/" rel="bookmark" title="Cavenaghi se retiró del fútbol y ya está organizando su partido despedida">Cavenaghi se retiró del fútbol y ya está organizando su partido&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/buena-parada-festejo-y-podra-participar-en-el-federal-c-galeria-de-imagenes/" rel="bookmark" title="Buena Parada festejó y podrá participar en el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/m21383_crop169014_1024x576_proportional_1459961824F110-1-218x150.jpg" alt="" title="Buena Parada festejó y podrá participar en el Federal C"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/buena-parada-festejo-y-podra-participar-en-el-federal-c-galeria-de-imagenes/" rel="bookmark" title="Buena Parada festejó y podrá participar en el Federal C">Buena Parada festejó y podrá participar en el Federal C</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/deportivo-las-grutas-hara-su-debut-en-el-torneo-federal-c-2017/" rel="bookmark" title="Deportivo Las Grutas hará su debut en el Torneo Federal C 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/sos-218x150.jpg" alt="" title="Deportivo Las Grutas hará su debut en el Torneo Federal C 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/deportivo-las-grutas-hara-su-debut-en-el-torneo-federal-c-2017/" rel="bookmark" title="Deportivo Las Grutas hará su debut en el Torneo Federal C 2017">Deportivo Las Grutas hará su debut en el Torneo Federal C&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_586d07e53f84d" data-td_block_id="td_uid_4_586d07e53f84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_586d07e53f84d" data-td_block_id="td_uid_4_586d07e53f84d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_586d07e5603fe = new td_block();
block_td_uid_5_586d07e5603fe.id = "td_uid_5_586d07e5603fe";
block_td_uid_5_586d07e5603fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_586d07e5603fe_rand"}';
block_td_uid_5_586d07e5603fe.td_column_number = "3";
block_td_uid_5_586d07e5603fe.block_type = "td_block_mega_menu";
block_td_uid_5_586d07e5603fe.post_count = "5";
block_td_uid_5_586d07e5603fe.found_posts = "220";
block_td_uid_5_586d07e5603fe.header_color = "";
block_td_uid_5_586d07e5603fe.ajax_pagination_infinite_stop = "";
block_td_uid_5_586d07e5603fe.max_num_pages = "44";
td_blocks.push(block_td_uid_5_586d07e5603fe);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_586d07e5603fe_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_586d07e5603fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" rel="bookmark" title="El humo provocó un trágico accidente: dos muertos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/da-218x150.jpg" alt="" title="El humo provocó un trágico accidente: dos muertos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" rel="bookmark" title="El humo provocó un trágico accidente: dos muertos">El humo provocó un trágico accidente: dos muertos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/accidente-fatal-en-conesa-cuatro-personas-muertas/" rel="bookmark" title="Accidente fatal en Conesa: cuatro personas muertas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/da-218x150.jpg" alt="" title="Accidente fatal en Conesa: cuatro personas muertas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/accidente-fatal-en-conesa-cuatro-personas-muertas/" rel="bookmark" title="Accidente fatal en Conesa: cuatro personas muertas">Accidente fatal en Conesa: cuatro personas muertas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sao-motociclista-se-llevo-una-columna-por-delante/" rel="bookmark" title="SAO: motociclista se llevó una columna por delante"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/com-218x150.jpg" alt="" title="SAO: motociclista se llevó una columna por delante"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sao-motociclista-se-llevo-una-columna-por-delante/" rel="bookmark" title="SAO: motociclista se llevó una columna por delante">SAO: motociclista se llevó una columna por delante</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/una-nena-y-su-abuela-las-victimas-confirmadas-del-temporal-en-conesa/" rel="bookmark" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/ab-218x150.jpg" alt="" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/una-nena-y-su-abuela-las-victimas-confirmadas-del-temporal-en-conesa/" rel="bookmark" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa">Una nena y su abuela las víctimas confirmadas del temporal en&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-desaparecio-un-joven-cuando-se-dirigia-a-pescar-a-piedras-coloradas/" rel="bookmark" title="Las Grutas: desapareció un joven cuando se dirigía a pescar a Piedras Coloradas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/11/ev-218x150.jpg" alt="" title="Las Grutas: desapareció un joven cuando se dirigía a pescar a Piedras Coloradas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-desaparecio-un-joven-cuando-se-dirigia-a-pescar-a-piedras-coloradas/" rel="bookmark" title="Las Grutas: desapareció un joven cuando se dirigía a pescar a Piedras Coloradas">Las Grutas: desapareció un joven cuando se dirigía a pescar a&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_586d07e5603fe" data-td_block_id="td_uid_5_586d07e5603fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_586d07e5603fe" data-td_block_id="td_uid_5_586d07e5603fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_586d07e56f12a = new td_block();
block_td_uid_6_586d07e56f12a.id = "td_uid_6_586d07e56f12a";
block_td_uid_6_586d07e56f12a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_586d07e56f12a_rand"}';
block_td_uid_6_586d07e56f12a.td_column_number = "3";
block_td_uid_6_586d07e56f12a.block_type = "td_block_mega_menu";
block_td_uid_6_586d07e56f12a.post_count = "5";
block_td_uid_6_586d07e56f12a.found_posts = "1702";
block_td_uid_6_586d07e56f12a.header_color = "";
block_td_uid_6_586d07e56f12a.ajax_pagination_infinite_stop = "";
block_td_uid_6_586d07e56f12a.max_num_pages = "341";
td_blocks.push(block_td_uid_6_586d07e56f12a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_586d07e56f12a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_586d07e56f12a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/balance-2016-y-nueve-meses-de-gestion/" rel="bookmark" title="Balance 2016 y nueve meses de gestión"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/04/concej-218x150.jpg" alt="" title="Balance 2016 y nueve meses de gestión"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/balance-2016-y-nueve-meses-de-gestion/" rel="bookmark" title="Balance 2016 y nueve meses de gestión">Balance 2016 y nueve meses de gestión</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/marcos-pena-confirmo-que-el-presidente-le-pidio-la-renuncia-a-prat-gay/" rel="bookmark" title="Marcos Peña confirmó que &#8220;el Presidente le pidió la renuncia a Prat-Gay&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/mar-218x150.jpg" alt="" title="Marcos Peña confirmó que &#8220;el Presidente le pidió la renuncia a Prat-Gay&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/marcos-pena-confirmo-que-el-presidente-le-pidio-la-renuncia-a-prat-gay/" rel="bookmark" title="Marcos Peña confirmó que &#8220;el Presidente le pidió la renuncia a Prat-Gay&#8221;">Marcos Peña confirmó que &#8220;el Presidente le pidió la renuncia a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/procesaron-a-goinhex-por-fraude-contra-la-administracion-publica/" rel="bookmark" title="Procesaron a Goinhex por fraude contra la administración pública"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/goi-218x150.jpg" alt="" title="Procesaron a Goinhex por fraude contra la administración pública"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/procesaron-a-goinhex-por-fraude-contra-la-administracion-publica/" rel="bookmark" title="Procesaron a Goinhex por fraude contra la administración pública">Procesaron a Goinhex por fraude contra la administración pública</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-gobierno-logro-aplazar-el-debate-por-el-impuesto-a-las-ganancias-en-el-senado/" rel="bookmark" title="El Gobierno logró aplazar el debate por el Impuesto a las Ganancias en el Senado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/sa-218x150.jpg" alt="" title="El Gobierno logró aplazar el debate por el Impuesto a las Ganancias en el Senado"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-gobierno-logro-aplazar-el-debate-por-el-impuesto-a-las-ganancias-en-el-senado/" rel="bookmark" title="El Gobierno logró aplazar el debate por el Impuesto a las Ganancias en el Senado">El Gobierno logró aplazar el debate por el Impuesto a las&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pichetto-llamare-los-gobernadores-peronistas-la-semana-proxima/" rel="bookmark" title="Pichetto: &#8220;llamaré los gobernadores peronistas la semana proxima&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/11/pic-218x150.jpg" alt="" title="Pichetto: &#8220;llamaré los gobernadores peronistas la semana proxima&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pichetto-llamare-los-gobernadores-peronistas-la-semana-proxima/" rel="bookmark" title="Pichetto: &#8220;llamaré los gobernadores peronistas la semana proxima&#8221;">Pichetto: &#8220;llamaré los gobernadores peronistas la semana proxima&#8221;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_586d07e56f12a" data-td_block_id="td_uid_6_586d07e56f12a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_586d07e56f12a" data-td_block_id="td_uid_6_586d07e56f12a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/policiales/"><span itemprop="title">Policiales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El humo provocó un trágico accidente: dos muertos"><meta itemprop="url" content = "http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/">El humo provocó un trágico accidente: dos muertos</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-19544" class="post-19544 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/policiales/">Policiales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">El humo provocó un trágico accidente: dos muertos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-04T11:23:41+00:00" >4 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19544">4</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+humo+provoc%C3%B3+un+tr%C3%A1gico+accidente%3A+dos+muertos&url=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/&amp;media=http://an1digital.com/wp-content/uploads/2017/01/da.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/01/da.jpg" data-caption=""><img width="696" height="390" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/01/da-696x390.jpg" alt="" title="da"/></a></div>
<p><div class="paragraph">
<p>Dos mujeres integrantes de una misma familia murieron calcinadas luego que su auto fuera impactado por un camión, volcara y se prendiera fuego. El conductor alcanzó a ser rescatado del interior del vehículo antes de que comenzara arder y dos chicos menores de edad –hijos de la pareja que viajaba– salieron por su propia cuenta.</p>
<p>El terrible hecho se registró cerca de las 13 de ayer, entre el kilómetro 807-808 de la Ruta Nacional 22, a 51 kilómetros de Río Colorado.</p>
<p>En ese momento, las fuertes ráfagas de vientos hicieron que el humo proveniente de los incendios de campos que arden desde hace varios días, sumado a las cenizas de las zonas quemadas, formaran una cortina.</p>
<p>Según pudo reconstruir este diario, el hombre –de apellido Cedrán–, viajaba junto a su esposa, dos hijos y la abuela de los pequeños de regreso a Tierra del Fuego, en un auto blanco marca Honda patente PPU621, desde Bahía Blanca en dirección a La Adela, La Pampa.</p>
<p>Debido a la escasa visibilidad, el conductor habría estacionado en la banquina, y asustado por el humo, decidió girar en “U” sobre la ruta para regresar por donde venía. Pero, mientras giraba no advirtió que circulaba un camión que lo impactó en el lateral del acompañante donde estaban ubicadas las dos víctimas. El camión, marca Scania, conducido por una persona de apellido Suárez de la ciudad de Olavarría de Buenos Aires, viajaba en dirección opuesta cargado de palets.</p>
<p>El chofer del transporte mayor no pudo evitar el impacto y chocó de frente contra el lateral derecho.</p>
<p>El vehículo menor salió despedido, volcó hacia la banquina opuesta y golpeó contra otro auto, marca Chevrolet Agile, patente IVO 756, en el que viajaba un hombre y un menor de edad, que resultaron ilesos.</p>
<p>Tras el siniestro, uno de los chicos salió por sus propios medios y ayudó a su hermana a salir del auto, mientras que los bomberos que estaban trabajando cerca del lugar, rápidamente alcanzaron a rescatar al conductor –padre de los nenes– que se encontraba inconsciente.</p>
<p>Unos segundos después, las llamas se apoderaron del vehículo y lo destruyeron por completo.</p>
<p>Las dos mujeres que quedaron atrapadas en el interior, habrían fallecido producto del fuerte golpe y les fue imposible a los bomberos rescatar los cuerpos.</p>
<p>Llegaron hasta el lugar varias ambulancias del centro de salud de La Adela y del Hospital de Río Colorado José Cibanal, a donde trasladaron a los heridos, quienes quedaron internados en observación y a la espera de sus familiares.</p>
<p>En el lugar, trabajaron por varias horas, personal de la Comisaría de La Adela, el fiscal de la Causa y el departamento de Criminalística, que llegaron de General Acha.</p>
</div>
<p>&nbsp;</p>
<p>Diario Río Negro</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+humo+provoc%C3%B3+un+tr%C3%A1gico+accidente%3A+dos+muertos&url=http%3A%2F%2Fan1digital.com%2Fel-humo-provoco-un-tragico-accidente-dos-muertos%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/&amp;media=http://an1digital.com/wp-content/uploads/2017/01/da.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/" data-text="El humo provocó un trágico accidente: dos muertos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/clemant-es-grave-que-la-empresa-controladora-del-estacionamiento-no-entregue-comprobante-a-los-que-pagan/">Clemant: "es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan"</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_586d07e59b867 = new td_block();
block_td_uid_7_586d07e59b867.id = "td_uid_7_586d07e59b867";
block_td_uid_7_586d07e59b867.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4263311314 td_uid_7_586d07e59b867_rand","td_column_number":3,"live_filter_cur_post_id":19544,"live_filter_cur_post_author":"3"}';
block_td_uid_7_586d07e59b867.td_column_number = "3";
block_td_uid_7_586d07e59b867.block_type = "td_block_related_posts";
block_td_uid_7_586d07e59b867.post_count = "3";
block_td_uid_7_586d07e59b867.found_posts = "219";
block_td_uid_7_586d07e59b867.header_color = "";
block_td_uid_7_586d07e59b867.ajax_pagination_infinite_stop = "";
block_td_uid_7_586d07e59b867.max_num_pages = "73";
td_blocks.push(block_td_uid_7_586d07e59b867);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4263311314 td_uid_7_586d07e59b867_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_586d07e59d0f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_586d07e59b867" href="#">Artículo relacionados</a><a id="td_uid_9_586d07e59d1bd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_586d07e59b867" href="#">Más del autor</a></h4><div id=td_uid_7_586d07e59b867 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/accidente-fatal-en-conesa-cuatro-personas-muertas/" rel="bookmark" title="Accidente fatal en Conesa: cuatro personas muertas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/da-218x150.jpg" alt="" title="Accidente fatal en Conesa: cuatro personas muertas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/accidente-fatal-en-conesa-cuatro-personas-muertas/" rel="bookmark" title="Accidente fatal en Conesa: cuatro personas muertas">Accidente fatal en Conesa: cuatro personas muertas</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sao-motociclista-se-llevo-una-columna-por-delante/" rel="bookmark" title="SAO: motociclista se llevó una columna por delante"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/com-218x150.jpg" alt="" title="SAO: motociclista se llevó una columna por delante"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sao-motociclista-se-llevo-una-columna-por-delante/" rel="bookmark" title="SAO: motociclista se llevó una columna por delante">SAO: motociclista se llevó una columna por delante</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/una-nena-y-su-abuela-las-victimas-confirmadas-del-temporal-en-conesa/" rel="bookmark" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/12/ab-218x150.jpg" alt="" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/una-nena-y-su-abuela-las-victimas-confirmadas-del-temporal-en-conesa/" rel="bookmark" title="Una nena y su abuela las víctimas confirmadas del temporal en Conesa">Una nena y su abuela las víctimas confirmadas del temporal en Conesa</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_586d07e59b867" data-td_block_id="td_uid_7_586d07e59b867"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_586d07e59b867" data-td_block_id="td_uid_7_586d07e59b867"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-humo-provoco-un-tragico-accidente-dos-muertos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e86489674" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
<li>
<a href="http://an1digital.com/el-humo-provoco-un-tragico-accidente-dos-muertos/">El humo provocó un trágico accidente: dos muertos</a>
</li>
<li>
<a href="http://an1digital.com/clemant-es-grave-que-la-empresa-controladora-del-estacionamiento-no-entregue-comprobante-a-los-que-pagan/">Clemant: &#8220;es grave que la empresa controladora del estacionamiento no entregue comprobante a los que pagan&#8221;</a>
</li>
<li>
<a href="http://an1digital.com/comenzo-la-colonia-de-vacaciones-municipal-en-san-antonio-oeste-y-las-grutas/">Comenzó la colonia de vacaciones municipal en San Antonio Oeste y Las Grutas</a>
</li>
<li>
<a href="http://an1digital.com/el-gobierno-declarara-la-emergencia-y-desastre-agropecuario-para-las-zonas-afectadas-por-incendios/">El Gobierno declarará la Emergencia y Desastre Agropecuario para las zonas afectadas por incendios</a>
</li>
<li>
<a href="http://an1digital.com/asumio-la-nueva-secretaria-de-produccion-y-medio-ambiente-municipal/">Asumió la nueva Secretaria de Producción y Medio Ambiente Municipal</a>
</li>
</ul>
</aside>		<aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_586d07e5c6e9a = new td_block();
block_td_uid_10_586d07e5c6e9a.id = "td_uid_10_586d07e5c6e9a";
block_td_uid_10_586d07e5c6e9a.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_586d07e5c6e9a_rand"}';
block_td_uid_10_586d07e5c6e9a.td_column_number = "1";
block_td_uid_10_586d07e5c6e9a.block_type = "td_block_7";
block_td_uid_10_586d07e5c6e9a.post_count = "1";
block_td_uid_10_586d07e5c6e9a.found_posts = "1";
block_td_uid_10_586d07e5c6e9a.header_color = "";
block_td_uid_10_586d07e5c6e9a.ajax_pagination_infinite_stop = "";
block_td_uid_10_586d07e5c6e9a.max_num_pages = "1";
td_blocks.push(block_td_uid_10_586d07e5c6e9a);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_586d07e5c6e9a_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_586d07e5c6e9a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>enero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2016/12/">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td>1</td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://an1digital.com/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td id="today"><a href="http://an1digital.com/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_586d07e5d54f3 = new td_block();
block_td_uid_11_586d07e5d54f3.id = "td_uid_11_586d07e5d54f3";
block_td_uid_11_586d07e5d54f3.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_586d07e5d54f3_rand"}';
block_td_uid_11_586d07e5d54f3.td_column_number = "1";
block_td_uid_11_586d07e5d54f3.block_type = "td_block_7";
block_td_uid_11_586d07e5d54f3.post_count = "3";
block_td_uid_11_586d07e5d54f3.found_posts = "4287";
block_td_uid_11_586d07e5d54f3.header_color = "";
block_td_uid_11_586d07e5d54f3.ajax_pagination_infinite_stop = "";
block_td_uid_11_586d07e5d54f3.max_num_pages = "1429";
td_blocks.push(block_td_uid_11_586d07e5d54f3);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_586d07e5d54f3_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_586d07e5d54f3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_586d07e5e1510_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1702</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1497</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1471</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">699</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">469</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">220</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">136</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">128</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">120</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 586d07e5e90b0
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.7274479866028 seconds, on 04-01-17 11:34:14 -->