<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Fatal accidente en la Ruta Nacional 251 | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/06/gd.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Fatal accidente en la Ruta Nacional 251 RSS de los comentarios" href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/203585575a84d8c584a4a23c441eb34a/1487891449index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='San Antonio Oeste gritó #NiUnaMenos' href='http://an1digital.com/san-antonio-oeste-grito-niunamenos/' />
<link rel='next' title='Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años' href='http://an1digital.com/destituyeron-al-juez-favio-igoldi-y-lo-inhabilitaron-por-cinco-anos/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" />
<link rel='shortlink' href='http://an1digital.com/?p=21869' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-21869 single-format-standard fatal-accidente-en-la-ruta-nacional-251 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_593733795ede8 = new td_block();
block_td_uid_1_593733795ede8.id = "td_uid_1_593733795ede8";
block_td_uid_1_593733795ede8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_593733795ede8_rand"}';
block_td_uid_1_593733795ede8.td_column_number = "3";
block_td_uid_1_593733795ede8.block_type = "td_block_mega_menu";
block_td_uid_1_593733795ede8.post_count = "5";
block_td_uid_1_593733795ede8.found_posts = "1645";
block_td_uid_1_593733795ede8.header_color = "";
block_td_uid_1_593733795ede8.ajax_pagination_infinite_stop = "";
block_td_uid_1_593733795ede8.max_num_pages = "329";
td_blocks.push(block_td_uid_1_593733795ede8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_593733795ede8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_593733795ede8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/21876-2/" rel="bookmark" title="Pozo Salado: un sitio donde no se definieron los ejidos colindantes y provincia podría instalar allí una planta nuclear"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/599-218x150.jpg" alt="" title="Pozo Salado: un sitio donde no se definieron los ejidos colindantes y provincia podría instalar allí una planta nuclear"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/21876-2/" rel="bookmark" title="Pozo Salado: un sitio donde no se definieron los ejidos colindantes y provincia podría instalar allí una planta nuclear">Pozo Salado: un sitio donde no se definieron los ejidos colindantes&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/san-antonio-oeste-grito-niunamenos/" rel="bookmark" title="San Antonio Oeste gritó #NiUnaMenos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/niu-218x150.jpeg" alt="" title="San Antonio Oeste gritó #NiUnaMenos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/san-antonio-oeste-grito-niunamenos/" rel="bookmark" title="San Antonio Oeste gritó #NiUnaMenos">San Antonio Oeste gritó #NiUnaMenos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/nuevo-sum-para-el-cet-19/" rel="bookmark" title="Nuevo SUM para el CET 19"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/cet-218x150.jpg" alt="" title="Nuevo SUM para el CET 19"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/nuevo-sum-para-el-cet-19/" rel="bookmark" title="Nuevo SUM para el CET 19">Nuevo SUM para el CET 19</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/nuevo-terciario-la-escuela-de-arte-popular-sera-una-realidad-en-san-antonio-oeste/" rel="bookmark" title="Nuevo terciario: la “Escuela de Arte Popular” será una realidad en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/dodero-218x150.jpg" alt="" title="Nuevo terciario: la “Escuela de Arte Popular” será una realidad en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/nuevo-terciario-la-escuela-de-arte-popular-sera-una-realidad-en-san-antonio-oeste/" rel="bookmark" title="Nuevo terciario: la “Escuela de Arte Popular” será una realidad en San Antonio Oeste">Nuevo terciario: la “Escuela de Arte Popular” será una realidad en&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/no-hay-indicios-de-criminalidad-en-el-cuerpo-de-jairo/" rel="bookmark" title="“No hay indicios de criminalidad en el cuerpo de Jairo”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rodrigo-juan-218x150.jpg" alt="" title="“No hay indicios de criminalidad en el cuerpo de Jairo”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/no-hay-indicios-de-criminalidad-en-el-cuerpo-de-jairo/" rel="bookmark" title="“No hay indicios de criminalidad en el cuerpo de Jairo”">“No hay indicios de criminalidad en el cuerpo de Jairo”</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_593733795ede8" data-td_block_id="td_uid_1_593733795ede8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_593733795ede8" data-td_block_id="td_uid_1_593733795ede8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59373379699fb = new td_block();
block_td_uid_2_59373379699fb.id = "td_uid_2_59373379699fb";
block_td_uid_2_59373379699fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_59373379699fb_rand"}';
block_td_uid_2_59373379699fb.td_column_number = "3";
block_td_uid_2_59373379699fb.block_type = "td_block_mega_menu";
block_td_uid_2_59373379699fb.post_count = "5";
block_td_uid_2_59373379699fb.found_posts = "181";
block_td_uid_2_59373379699fb.header_color = "";
block_td_uid_2_59373379699fb.ajax_pagination_infinite_stop = "";
block_td_uid_2_59373379699fb.max_num_pages = "37";
td_blocks.push(block_td_uid_2_59373379699fb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_59373379699fb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59373379699fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesca-empresarios-locales-mencionan-que-dan-permisos-a-barcos-solo-para-la-temporada/" rel="bookmark" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/muelle-1-218x150.jpg" alt="" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesca-empresarios-locales-mencionan-que-dan-permisos-a-barcos-solo-para-la-temporada/" rel="bookmark" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada">Pesca: empresarios locales mencionan que dan permisos a barcos solo para&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/" rel="bookmark" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/puerto-muelle-heleno-218x150.jpeg" alt="" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/" rel="bookmark" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”">Reunión de los artesanales en Viedma: “solicitamos que se frenen los&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/concejales-analizaran-junto-a-funcionarios-del-ejecutivo-el-convenio-por-desechos-de-langostinos/" rel="bookmark" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/lanor-218x150.jpg" alt="" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/concejales-analizaran-junto-a-funcionarios-del-ejecutivo-el-convenio-por-desechos-de-langostinos/" rel="bookmark" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos">Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/gaston-mazzei-se-reunio-con-el-personal-trabaja-en-la-terminal-pesquera/" rel="bookmark" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/mazzei-gaston-1-218x150.jpg" alt="" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/gaston-mazzei-se-reunio-con-el-personal-trabaja-en-la-terminal-pesquera/" rel="bookmark" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera">Gastón Mazzei se reunió con el personal trabaja en la Terminal&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/esquivel-el-empresariado-pesquero-debe-hacerse-cargo-de-los-residuos-que-produzcan/" rel="bookmark" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/luis-218x150.jpg" alt="" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/esquivel-el-empresariado-pesquero-debe-hacerse-cargo-de-los-residuos-que-produzcan/" rel="bookmark" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;">Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59373379699fb" data-td_block_id="td_uid_2_59373379699fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59373379699fb" data-td_block_id="td_uid_2_59373379699fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_593733797145f = new td_block();
block_td_uid_3_593733797145f.id = "td_uid_3_593733797145f";
block_td_uid_3_593733797145f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_593733797145f_rand"}';
block_td_uid_3_593733797145f.td_column_number = "3";
block_td_uid_3_593733797145f.block_type = "td_block_mega_menu";
block_td_uid_3_593733797145f.post_count = "5";
block_td_uid_3_593733797145f.found_posts = "1655";
block_td_uid_3_593733797145f.header_color = "";
block_td_uid_3_593733797145f.ajax_pagination_infinite_stop = "";
block_td_uid_3_593733797145f.max_num_pages = "331";
td_blocks.push(block_td_uid_3_593733797145f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_593733797145f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_593733797145f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/destituyeron-al-juez-favio-igoldi-y-lo-inhabilitaron-por-cinco-anos/" rel="bookmark" title="Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/ig-218x150.jpg" alt="" title="Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/destituyeron-al-juez-favio-igoldi-y-lo-inhabilitaron-por-cinco-anos/" rel="bookmark" title="Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años">Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-proyecta-cobrar-peajes-para-pagar-obras-del-plan-castello/" rel="bookmark" title="Río Negro proyecta cobrar peajes para pagar obras del plan Castello"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/rut-218x150.jpg" alt="" title="Río Negro proyecta cobrar peajes para pagar obras del plan Castello"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-proyecta-cobrar-peajes-para-pagar-obras-del-plan-castello/" rel="bookmark" title="Río Negro proyecta cobrar peajes para pagar obras del plan Castello">Río Negro proyecta cobrar peajes para pagar obras del plan Castello</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-martes-6-inicia-el-cronograma-de-pago-de-sueldos-a-los-empleados-de-la-administracion-publica/" rel="bookmark" title="El martes 6 inicia el cronograma de pago de sueldos a los empleados de la Administración Pública"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/pago-218x150.jpg" alt="" title="El martes 6 inicia el cronograma de pago de sueldos a los empleados de la Administración Pública"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-martes-6-inicia-el-cronograma-de-pago-de-sueldos-a-los-empleados-de-la-administracion-publica/" rel="bookmark" title="El martes 6 inicia el cronograma de pago de sueldos a los empleados de la Administración Pública">El martes 6 inicia el cronograma de pago de sueldos a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-proponen-educacion-publica-para-los-hijos-de-funcionarios/" rel="bookmark" title="Río Negro: Proponen educación pública para los hijos de funcionarios"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/edu-218x150.jpg" alt="" title="Río Negro: Proponen educación pública para los hijos de funcionarios"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-proponen-educacion-publica-para-los-hijos-de-funcionarios/" rel="bookmark" title="Río Negro: Proponen educación pública para los hijos de funcionarios">Río Negro: Proponen educación pública para los hijos de funcionarios</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/viedma-la-central-nuclear-estara-en-la-costa-atlantica-afirmo-nacion/" rel="bookmark" title="Viedma: la central nuclear “estará en la costa atlántica”, afirmó Nación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/cne-218x150.jpg" alt="" title="Viedma: la central nuclear “estará en la costa atlántica”, afirmó Nación"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/viedma-la-central-nuclear-estara-en-la-costa-atlantica-afirmo-nacion/" rel="bookmark" title="Viedma: la central nuclear “estará en la costa atlántica”, afirmó Nación">Viedma: la central nuclear “estará en la costa atlántica”, afirmó Nación</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_593733797145f" data-td_block_id="td_uid_3_593733797145f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_593733797145f" data-td_block_id="td_uid_3_593733797145f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_593733797a3e0 = new td_block();
block_td_uid_4_593733797a3e0.id = "td_uid_4_593733797a3e0";
block_td_uid_4_593733797a3e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_593733797a3e0_rand"}';
block_td_uid_4_593733797a3e0.td_column_number = "3";
block_td_uid_4_593733797a3e0.block_type = "td_block_mega_menu";
block_td_uid_4_593733797a3e0.post_count = "5";
block_td_uid_4_593733797a3e0.found_posts = "770";
block_td_uid_4_593733797a3e0.header_color = "";
block_td_uid_4_593733797a3e0.ajax_pagination_infinite_stop = "";
block_td_uid_4_593733797a3e0.max_num_pages = "154";
td_blocks.push(block_td_uid_4_593733797a3e0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_593733797a3e0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_593733797a3e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/21862-2/" rel="bookmark" title="Lo que dijo y lo que hizo Jorge Sampaoli en su primera práctica"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/samp-218x150.jpg" alt="" title="Lo que dijo y lo que hizo Jorge Sampaoli en su primera práctica"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/21862-2/" rel="bookmark" title="Lo que dijo y lo que hizo Jorge Sampaoli en su primera práctica">Lo que dijo y lo que hizo Jorge Sampaoli en su&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/los-puntajes-de-boca-en-su-agrio-empate-con-huracan-una-noche-con-apenas-tres-aprobados/" rel="bookmark" title="Los puntajes de Boca en su agrio empate con Huracán: una noche con apenas tres aprobados"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/bo-218x150.jpg" alt="" title="Los puntajes de Boca en su agrio empate con Huracán: una noche con apenas tres aprobados"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/los-puntajes-de-boca-en-su-agrio-empate-con-huracan-una-noche-con-apenas-tres-aprobados/" rel="bookmark" title="Los puntajes de Boca en su agrio empate con Huracán: una noche con apenas tres aprobados">Los puntajes de Boca en su agrio empate con Huracán: una&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/gano-ferro-en-el-regreso-de-gian-franco-sinconi/" rel="bookmark" title="Ganó Ferro en el regreso de Gian Franco Sinconi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/fp-218x150.jpeg" alt="" title="Ganó Ferro en el regreso de Gian Franco Sinconi"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/gano-ferro-en-el-regreso-de-gian-franco-sinconi/" rel="bookmark" title="Ganó Ferro en el regreso de Gian Franco Sinconi">Ganó Ferro en el regreso de Gian Franco Sinconi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/river-el-mejor-equipo-de-america-y-septimo-del-mundo/" rel="bookmark" title="River, el mejor equipo de América y séptimo del mundo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rit-218x150.jpg" alt="" title="River, el mejor equipo de América y séptimo del mundo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/river-el-mejor-equipo-de-america-y-septimo-del-mundo/" rel="bookmark" title="River, el mejor equipo de América y séptimo del mundo">River, el mejor equipo de América y séptimo del mundo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-tribunal-supremo-de-espana-confirmo-la-condena-de-21-meses-de-prision-a-lionel-messi-por-fraude-fiscal/" rel="bookmark" title="El Tribunal Supremo de España confirmó la condena de 21 meses de prisión a Lionel Messi por fraude fiscal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/cobe-218x150.jpg" alt="" title="El Tribunal Supremo de España confirmó la condena de 21 meses de prisión a Lionel Messi por fraude fiscal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-tribunal-supremo-de-espana-confirmo-la-condena-de-21-meses-de-prision-a-lionel-messi-por-fraude-fiscal/" rel="bookmark" title="El Tribunal Supremo de España confirmó la condena de 21 meses de prisión a Lionel Messi por fraude fiscal">El Tribunal Supremo de España confirmó la condena de 21 meses&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_593733797a3e0" data-td_block_id="td_uid_4_593733797a3e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_593733797a3e0" data-td_block_id="td_uid_4_593733797a3e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5937337983504 = new td_block();
block_td_uid_5_5937337983504.id = "td_uid_5_5937337983504";
block_td_uid_5_5937337983504.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_5937337983504_rand"}';
block_td_uid_5_5937337983504.td_column_number = "3";
block_td_uid_5_5937337983504.block_type = "td_block_mega_menu";
block_td_uid_5_5937337983504.post_count = "5";
block_td_uid_5_5937337983504.found_posts = "250";
block_td_uid_5_5937337983504.header_color = "";
block_td_uid_5_5937337983504.ajax_pagination_infinite_stop = "";
block_td_uid_5_5937337983504.max_num_pages = "50";
td_blocks.push(block_td_uid_5_5937337983504);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_5937337983504_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5937337983504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/gd-218x150.jpg" alt="" title="Fatal accidente en la Ruta Nacional 251"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251">Fatal accidente en la Ruta Nacional 251</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/choque-malv-broeun-3-218x150.jpg" alt="" title="Violento choque en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste">Violento choque en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pueblada-niño-218x150.jpeg" alt="" title="El peor final: Jairo apareció muerto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto">El peor final: Jairo apareció muerto</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/buscan-a-un-menor-desaparecido-en-san-antonio-oeste/" rel="bookmark" title="Buscan a un menor desaparecido en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rodrigo-juan-218x150.jpg" alt="" title="Buscan a un menor desaparecido en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/buscan-a-un-menor-desaparecido-en-san-antonio-oeste/" rel="bookmark" title="Buscan a un menor desaparecido en San Antonio Oeste">Buscan a un menor desaparecido en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sao-confirman-condena-a-los-hermanos-hernandez-10-y-15-anos-de-prision-por-tentativa-de-homicidio/" rel="bookmark" title="SAO: confirman condena a los hermanos Hernández, 10 y 15 años de prisión por tentativa de homicidio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/hernandez-218x150.jpg" alt="" title="SAO: confirman condena a los hermanos Hernández, 10 y 15 años de prisión por tentativa de homicidio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sao-confirman-condena-a-los-hermanos-hernandez-10-y-15-anos-de-prision-por-tentativa-de-homicidio/" rel="bookmark" title="SAO: confirman condena a los hermanos Hernández, 10 y 15 años de prisión por tentativa de homicidio">SAO: confirman condena a los hermanos Hernández, 10 y 15 años&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5937337983504" data-td_block_id="td_uid_5_5937337983504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5937337983504" data-td_block_id="td_uid_5_5937337983504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_593733798b734 = new td_block();
block_td_uid_6_593733798b734.id = "td_uid_6_593733798b734";
block_td_uid_6_593733798b734.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_593733798b734_rand"}';
block_td_uid_6_593733798b734.td_column_number = "3";
block_td_uid_6_593733798b734.block_type = "td_block_mega_menu";
block_td_uid_6_593733798b734.post_count = "5";
block_td_uid_6_593733798b734.found_posts = "1728";
block_td_uid_6_593733798b734.header_color = "";
block_td_uid_6_593733798b734.ajax_pagination_infinite_stop = "";
block_td_uid_6_593733798b734.max_num_pages = "346";
td_blocks.push(block_td_uid_6_593733798b734);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_593733798b734_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_593733798b734 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asumino-gemignani-como-legisladora-hasta-el-2019/" rel="bookmark" title="Asuminó Gemignani como legisladora hasta el 2019"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/asume-marilin-218x150.jpg" alt="" title="Asuminó Gemignani como legisladora hasta el 2019"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asumino-gemignani-como-legisladora-hasta-el-2019/" rel="bookmark" title="Asuminó Gemignani como legisladora hasta el 2019">Asuminó Gemignani como legisladora hasta el 2019</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pesatti-218x150.jpg" alt="" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”">Pesatti: “El avión no llegó al nivel de altura para cambiar&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/martin-soria-sobre-esquivel-a-las-manzanas-podridas-hay-que-quitarlas-del-cajon/" rel="bookmark" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/martin-218x150.jpg" alt="" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/martin-soria-sobre-esquivel-a-las-manzanas-podridas-hay-que-quitarlas-del-cajon/" rel="bookmark" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”">Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/wet-218x150.jpg" alt="" title="Juntos definió su primera conducción"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción">Juntos definió su primera conducción</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/lesq-218x150.jpg" alt="" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel">“Que Ojeda no culpe al Concejo de las falencias e incapacidades&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_593733798b734" data-td_block_id="td_uid_6_593733798b734"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_593733798b734" data-td_block_id="td_uid_6_593733798b734"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/policiales/"><span itemprop="title">Policiales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Fatal accidente en la Ruta Nacional 251"><meta itemprop="url" content = "http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/">Fatal accidente en la Ruta Nacional 251</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21869" class="post-21869 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/policiales/">Policiales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Fatal accidente en la Ruta Nacional 251</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-05T19:09:42+00:00" >5 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21869">12</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fatal+accidente+en+la+Ruta+Nacional+251&url=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/&amp;media=http://an1digital.com/wp-content/uploads/2017/06/gd.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/06/gd.jpg" data-caption=""><img width="696" height="390" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/06/gd-696x390.jpg" alt="" title="gd"/></a></div>
<p>Un ex bancario oriundo de General Conesa falleció en forma trágica en la ruta nacional N° 251 luego de embestir a un pesado camión que trasladaba columnas de cemento desde la Provincia de Buenos Aires hacia Puerto Madryn, indicaron fuentes policiales.</p>
<p>El accidente se registró en la noche pasada a 20 kilómetros de la zona urbana cuando ambos vehículos circulaban en la misma dirección de Norte a Sur, en el kilómetro 90m de la ruta, en cercanías de la localidad.</p>
<p><img class="alignnone wp-image-21871 size-full" src="http://an1digital.com/wp-content/uploads/2017/06/sp.jpg" alt="" width="800" height="448" srcset="http://an1digital.com/wp-content/uploads/2017/06/sp.jpg 800w, http://an1digital.com/wp-content/uploads/2017/06/sp-300x168.jpg 300w, http://an1digital.com/wp-content/uploads/2017/06/sp-768x430.jpg 768w, http://an1digital.com/wp-content/uploads/2017/06/sp-696x390.jpg 696w, http://an1digital.com/wp-content/uploads/2017/06/sp-750x420.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>La víctima de 66 años, jubilado bancario, y de apellido Dietzel tomó la ruta luego de abandonar un campo de la inmediaciones, y al parecer intentó un sobrepaso del remolque pero por circunstancias no aclaradas por las pericias iniciales el Peugeot 306 cayó bajo de las ruedas duales del transporte.</p>
<p>Personal hospitalario determinó que Dietzel murió como consecuencia de sendos traumatismos toráxico y encefálico.</p>
<p>El chofer del camión de 46 años oriundo de la ciudad bonaerense de Claypole, quien resultó ileso, quedó retenido en la Caminera de Conesa hasta tanto se esclarezca la situación.</p>
<p>&nbsp;</p>
<p>Diario Río Negro</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fatal+accidente+en+la+Ruta+Nacional+251&url=http%3A%2F%2Fan1digital.com%2Ffatal-accidente-en-la-ruta-nacional-251%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/&amp;media=http://an1digital.com/wp-content/uploads/2017/06/gd.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" data-text="Fatal accidente en la Ruta Nacional 251" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/san-antonio-oeste-grito-niunamenos/">San Antonio Oeste gritó #NiUnaMenos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/destituyeron-al-juez-favio-igoldi-y-lo-inhabilitaron-por-cinco-anos/">Destituyeron al juez Favio Igoldi y lo inhabilitaron por cinco años</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_59373379a0f22 = new td_block();
block_td_uid_7_59373379a0f22.id = "td_uid_7_59373379a0f22";
block_td_uid_7_59373379a0f22.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_212392465 td_uid_7_59373379a0f22_rand","td_column_number":3,"live_filter_cur_post_id":21869,"live_filter_cur_post_author":"3"}';
block_td_uid_7_59373379a0f22.td_column_number = "3";
block_td_uid_7_59373379a0f22.block_type = "td_block_related_posts";
block_td_uid_7_59373379a0f22.post_count = "3";
block_td_uid_7_59373379a0f22.found_posts = "249";
block_td_uid_7_59373379a0f22.header_color = "";
block_td_uid_7_59373379a0f22.ajax_pagination_infinite_stop = "";
block_td_uid_7_59373379a0f22.max_num_pages = "83";
td_blocks.push(block_td_uid_7_59373379a0f22);
</script><div class="td_block_wrap td_block_related_posts td_block_id_212392465 td_uid_7_59373379a0f22_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_59373379a219f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_59373379a0f22" href="#">Artículo relacionados</a><a id="td_uid_9_59373379a2207" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_59373379a0f22" href="#">Más del autor</a></h4><div id=td_uid_7_59373379a0f22 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/choque-malv-broeun-3-218x150.jpg" alt="" title="Violento choque en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste">Violento choque en San Antonio Oeste</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pueblada-niño-218x150.jpeg" alt="" title="El peor final: Jairo apareció muerto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto">El peor final: Jairo apareció muerto</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/buscan-a-un-menor-desaparecido-en-san-antonio-oeste/" rel="bookmark" title="Buscan a un menor desaparecido en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rodrigo-juan-218x150.jpg" alt="" title="Buscan a un menor desaparecido en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/buscan-a-un-menor-desaparecido-en-san-antonio-oeste/" rel="bookmark" title="Buscan a un menor desaparecido en San Antonio Oeste">Buscan a un menor desaparecido en San Antonio Oeste</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59373379a0f22" data-td_block_id="td_uid_7_59373379a0f22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59373379a0f22" data-td_block_id="td_uid_7_59373379a0f22"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fatal-accidente-en-la-ruta-nacional-251/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e94ac6fb1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20474" src="http://an1digital.com/wp-content/uploads/2017/02/sur.fw_-300x217.png" alt="" width="300" height="217" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_59373379ab94e = new td_block();
block_td_uid_10_59373379ab94e.id = "td_uid_10_59373379ab94e";
block_td_uid_10_59373379ab94e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_59373379ab94e_rand"}';
block_td_uid_10_59373379ab94e.td_column_number = "1";
block_td_uid_10_59373379ab94e.block_type = "td_block_7";
block_td_uid_10_59373379ab94e.post_count = "1";
block_td_uid_10_59373379ab94e.found_posts = "1";
block_td_uid_10_59373379ab94e.header_color = "";
block_td_uid_10_59373379ab94e.ajax_pagination_infinite_stop = "";
block_td_uid_10_59373379ab94e.max_num_pages = "1";
td_blocks.push(block_td_uid_10_59373379ab94e);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_59373379ab94e_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_59373379ab94e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Junio 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/05/">&laquo; May</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="http://an1digital.com/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td>2</td><td>3</td><td><a href="http://an1digital.com/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td id="today"><a href="http://an1digital.com/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_59373379b0380 = new td_block();
block_td_uid_11_59373379b0380.id = "td_uid_11_59373379b0380";
block_td_uid_11_59373379b0380.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_59373379b0380_rand"}';
block_td_uid_11_59373379b0380.td_column_number = "1";
block_td_uid_11_59373379b0380.block_type = "td_block_7";
block_td_uid_11_59373379b0380.post_count = "3";
block_td_uid_11_59373379b0380.found_posts = "4895";
block_td_uid_11_59373379b0380.header_color = "";
block_td_uid_11_59373379b0380.ajax_pagination_infinite_stop = "";
block_td_uid_11_59373379b0380.max_num_pages = "1632";
td_blocks.push(block_td_uid_11_59373379b0380);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_59373379b0380_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_59373379b0380 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_59373379bbcde_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1728</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1655</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1645</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">770</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">520</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">250</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">181</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">150</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">131</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 59373379bfb27
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5866279602051 seconds, on 06-06-17 19:58:02 -->