<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/04/parit.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos RSS de los comentarios" href="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/203585575a84d8c584a4a23c441eb34a/1487891449index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se firmó el contrato para construir el hospital de Las Grutas,que se realizará con fondos petroleros' href='http://an1digital.com/se-firmo-el-contrato-para-construir-el-hospital-de-las-grutasque-se-realizara-con-fondos-petroleros/' />
<link rel='next' title='Aönken: una marca deportiva con sentido de pertenencia' href='http://an1digital.com/aonken-una-marca-deportiva-con-sentido-de-pertenencia/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" />
<link rel='shortlink' href='http://an1digital.com/?p=21457' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-21457 single-format-standard la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ff3fbf1d957 = new td_block();
block_td_uid_1_58ff3fbf1d957.id = "td_uid_1_58ff3fbf1d957";
block_td_uid_1_58ff3fbf1d957.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_58ff3fbf1d957_rand"}';
block_td_uid_1_58ff3fbf1d957.td_column_number = "3";
block_td_uid_1_58ff3fbf1d957.block_type = "td_block_mega_menu";
block_td_uid_1_58ff3fbf1d957.post_count = "5";
block_td_uid_1_58ff3fbf1d957.found_posts = "1617";
block_td_uid_1_58ff3fbf1d957.header_color = "";
block_td_uid_1_58ff3fbf1d957.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ff3fbf1d957.max_num_pages = "324";
td_blocks.push(block_td_uid_1_58ff3fbf1d957);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_58ff3fbf1d957_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58ff3fbf1d957 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-firmo-el-contrato-para-construir-el-hospital-de-las-grutasque-se-realizara-con-fondos-petroleros/" rel="bookmark" title="Se firmó el contrato para construir el hospital de Las Grutas,que se realizará con fondos petroleros"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/desa-218x150.jpg" alt="" title="Se firmó el contrato para construir el hospital de Las Grutas,que se realizará con fondos petroleros"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-firmo-el-contrato-para-construir-el-hospital-de-las-grutasque-se-realizara-con-fondos-petroleros/" rel="bookmark" title="Se firmó el contrato para construir el hospital de Las Grutas,que se realizará con fondos petroleros">Se firmó el contrato para construir el hospital de Las Grutas,que&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/nueva-marcha-por-ilcen-aime-la-audiencia-sera-en-viedma-pero-sera-publica/" rel="bookmark" title="Nueva marcha por Ilcen Aimé “la audiencia será en Viedma, pero será pública”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/ilcen-1-218x150.jpeg" alt="" title="Nueva marcha por Ilcen Aimé “la audiencia será en Viedma, pero será pública”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/nueva-marcha-por-ilcen-aime-la-audiencia-sera-en-viedma-pero-sera-publica/" rel="bookmark" title="Nueva marcha por Ilcen Aimé “la audiencia será en Viedma, pero será pública”">Nueva marcha por Ilcen Aimé “la audiencia será en Viedma, pero&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/desechos-de-langostinos-ojeda-ratifica-convenio-con-la-empresa-tsb-y-desmiente-versiones-del-diario-rio-negro/" rel="bookmark" title="Desechos de langostinos: Ojeda ratifica convenio con la empresa TSB y desmiente versiones del Diario Río Negro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/ojeda-recorre-218x150.jpg" alt="" title="Desechos de langostinos: Ojeda ratifica convenio con la empresa TSB y desmiente versiones del Diario Río Negro"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/desechos-de-langostinos-ojeda-ratifica-convenio-con-la-empresa-tsb-y-desmiente-versiones-del-diario-rio-negro/" rel="bookmark" title="Desechos de langostinos: Ojeda ratifica convenio con la empresa TSB y desmiente versiones del Diario Río Negro">Desechos de langostinos: Ojeda ratifica convenio con la empresa TSB y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/proponen-entregar-a-organismos-provinciales-vehiculos-secuestrados-por-la-justicia/" rel="bookmark" title="Proponen entregar a organismos provinciales vehículos secuestrados por la Justicia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/araf-218x150.jpg" alt="" title="Proponen entregar a organismos provinciales vehículos secuestrados por la Justicia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/proponen-entregar-a-organismos-provinciales-vehiculos-secuestrados-por-la-justicia/" rel="bookmark" title="Proponen entregar a organismos provinciales vehículos secuestrados por la Justicia">Proponen entregar a organismos provinciales vehículos secuestrados por la Justicia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/quieren-denominar-calles-del-barrio-saco-viejo-con-nombres-de-aves-locales/" rel="bookmark" title="Quieren denominar calles del barrio Saco Viejo con nombres de aves locales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/saco-viejo-aerea-218x150.jpg" alt="" title="Quieren denominar calles del barrio Saco Viejo con nombres de aves locales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/quieren-denominar-calles-del-barrio-saco-viejo-con-nombres-de-aves-locales/" rel="bookmark" title="Quieren denominar calles del barrio Saco Viejo con nombres de aves locales">Quieren denominar calles del barrio Saco Viejo con nombres de aves&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff3fbf1d957" data-td_block_id="td_uid_1_58ff3fbf1d957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ff3fbf1d957" data-td_block_id="td_uid_1_58ff3fbf1d957"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58ff3fbf2eaac = new td_block();
block_td_uid_2_58ff3fbf2eaac.id = "td_uid_2_58ff3fbf2eaac";
block_td_uid_2_58ff3fbf2eaac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_58ff3fbf2eaac_rand"}';
block_td_uid_2_58ff3fbf2eaac.td_column_number = "3";
block_td_uid_2_58ff3fbf2eaac.block_type = "td_block_mega_menu";
block_td_uid_2_58ff3fbf2eaac.post_count = "5";
block_td_uid_2_58ff3fbf2eaac.found_posts = "169";
block_td_uid_2_58ff3fbf2eaac.header_color = "";
block_td_uid_2_58ff3fbf2eaac.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ff3fbf2eaac.max_num_pages = "34";
td_blocks.push(block_td_uid_2_58ff3fbf2eaac);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_58ff3fbf2eaac_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58ff3fbf2eaac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pediran-informes-de-los-rodados-que-ingresan-al-muelle-de-pescadores/" rel="bookmark" title="Pedirán informes de los rodados que ingresan al Muelle de pescadores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/mut-218x150.jpg" alt="" title="Pedirán informes de los rodados que ingresan al Muelle de pescadores"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pediran-informes-de-los-rodados-que-ingresan-al-muelle-de-pescadores/" rel="bookmark" title="Pedirán informes de los rodados que ingresan al Muelle de pescadores">Pedirán informes de los rodados que ingresan al Muelle de pescadores</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/donde-enterraran-los-langostinos/" rel="bookmark" title="¿Dónde enterrarán los langostinos?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/caba-218x150.jpg" alt="" title="¿Dónde enterrarán los langostinos?"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/donde-enterraran-los-langostinos/" rel="bookmark" title="¿Dónde enterrarán los langostinos?">¿Dónde enterrarán los langostinos?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/bridi-el-convenio-es-para-solucionar-la-problematica-ambiental-derivada-de-los-residuos-de-langostinos/" rel="bookmark" title="Bridi “el convenio es para solucionar la problemática ambiental derivada de los residuos de langostinos”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/Jorge-Bridi-218x150.jpg" alt="" title="Bridi “el convenio es para solucionar la problemática ambiental derivada de los residuos de langostinos”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/bridi-el-convenio-es-para-solucionar-la-problematica-ambiental-derivada-de-los-residuos-de-langostinos/" rel="bookmark" title="Bridi “el convenio es para solucionar la problemática ambiental derivada de los residuos de langostinos”">Bridi “el convenio es para solucionar la problemática ambiental derivada de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/nueva-disposicion-de-los-desechos-de-langostino-gobierno-provincial-empresarios-y-municipio-firmaron-el-acuerdo/" rel="bookmark" title="Nueva disposición de los desechos de langostino: gobierno provincial, empresarios y municipio firmaron el acuerdo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/reunion-desechos-pesca-218x150.jpeg" alt="" title="Nueva disposición de los desechos de langostino: gobierno provincial, empresarios y municipio firmaron el acuerdo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/nueva-disposicion-de-los-desechos-de-langostino-gobierno-provincial-empresarios-y-municipio-firmaron-el-acuerdo/" rel="bookmark" title="Nueva disposición de los desechos de langostino: gobierno provincial, empresarios y municipio firmaron el acuerdo">Nueva disposición de los desechos de langostino: gobierno provincial, empresarios y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-acordo-el-lugar-de-sacrificio-para-los-desechos-de-langostinos/" rel="bookmark" title="Se acordó el lugar de sacrificio para los desechos de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/jorge-218x150.jpg" alt="" title="Se acordó el lugar de sacrificio para los desechos de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-acordo-el-lugar-de-sacrificio-para-los-desechos-de-langostinos/" rel="bookmark" title="Se acordó el lugar de sacrificio para los desechos de langostinos">Se acordó el lugar de sacrificio para los desechos de langostinos</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ff3fbf2eaac" data-td_block_id="td_uid_2_58ff3fbf2eaac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ff3fbf2eaac" data-td_block_id="td_uid_2_58ff3fbf2eaac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58ff3fbf3a2eb = new td_block();
block_td_uid_3_58ff3fbf3a2eb.id = "td_uid_3_58ff3fbf3a2eb";
block_td_uid_3_58ff3fbf3a2eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_58ff3fbf3a2eb_rand"}';
block_td_uid_3_58ff3fbf3a2eb.td_column_number = "3";
block_td_uid_3_58ff3fbf3a2eb.block_type = "td_block_mega_menu";
block_td_uid_3_58ff3fbf3a2eb.post_count = "5";
block_td_uid_3_58ff3fbf3a2eb.found_posts = "1630";
block_td_uid_3_58ff3fbf3a2eb.header_color = "";
block_td_uid_3_58ff3fbf3a2eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ff3fbf3a2eb.max_num_pages = "326";
td_blocks.push(block_td_uid_3_58ff3fbf3a2eb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_58ff3fbf3a2eb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58ff3fbf3a2eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" rel="bookmark" title="La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/parit-218x150.jpg" alt="" title="La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" rel="bookmark" title="La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos">La paritaria junta hoy a Unter y CPE, con otra oferta&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-inflexible-habra-descuentos/" rel="bookmark" title="Weretilneck inflexible: habrá descuentos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/inflex-218x150.jpg" alt="" title="Weretilneck inflexible: habrá descuentos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-inflexible-habra-descuentos/" rel="bookmark" title="Weretilneck inflexible: habrá descuentos">Weretilneck inflexible: habrá descuentos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/unter-acepta-con-condiciones-la-propuesta-oficial-de-aumento/" rel="bookmark" title="Unter acepta con condiciones la propuesta oficial de aumento"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/unter-218x150.jpg" alt="" title="Unter acepta con condiciones la propuesta oficial de aumento"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/unter-acepta-con-condiciones-la-propuesta-oficial-de-aumento/" rel="bookmark" title="Unter acepta con condiciones la propuesta oficial de aumento">Unter acepta con condiciones la propuesta oficial de aumento</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/21386-2/" rel="bookmark" title="Unter saca cuentas y vota; UPCN espera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/upe-218x150.jpg" alt="" title="Unter saca cuentas y vota; UPCN espera"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/21386-2/" rel="bookmark" title="Unter saca cuentas y vota; UPCN espera">Unter saca cuentas y vota; UPCN espera</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/silva-la-escuela-secundaria-rio-negro-esta-en-marcha-en-los-58-establecimientos/" rel="bookmark" title="Silva: &#8220;La Escuela Secundaria Río Negro está en marcha en los 58 establecimientos&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/sil-218x150.jpg" alt="" title="Silva: &#8220;La Escuela Secundaria Río Negro está en marcha en los 58 establecimientos&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/silva-la-escuela-secundaria-rio-negro-esta-en-marcha-en-los-58-establecimientos/" rel="bookmark" title="Silva: &#8220;La Escuela Secundaria Río Negro está en marcha en los 58 establecimientos&#8221;">Silva: &#8220;La Escuela Secundaria Río Negro está en marcha en los&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ff3fbf3a2eb" data-td_block_id="td_uid_3_58ff3fbf3a2eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ff3fbf3a2eb" data-td_block_id="td_uid_3_58ff3fbf3a2eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58ff3fbf4761b = new td_block();
block_td_uid_4_58ff3fbf4761b.id = "td_uid_4_58ff3fbf4761b";
block_td_uid_4_58ff3fbf4761b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_58ff3fbf4761b_rand"}';
block_td_uid_4_58ff3fbf4761b.td_column_number = "3";
block_td_uid_4_58ff3fbf4761b.block_type = "td_block_mega_menu";
block_td_uid_4_58ff3fbf4761b.post_count = "5";
block_td_uid_4_58ff3fbf4761b.found_posts = "755";
block_td_uid_4_58ff3fbf4761b.header_color = "";
block_td_uid_4_58ff3fbf4761b.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ff3fbf4761b.max_num_pages = "151";
td_blocks.push(block_td_uid_4_58ff3fbf4761b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_58ff3fbf4761b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58ff3fbf4761b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/aonken-una-marca-deportiva-con-sentido-de-pertenencia/" rel="bookmark" title="Aönken: una marca deportiva con sentido de pertenencia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/4.fw_-218x150.png" alt="" title="Aönken: una marca deportiva con sentido de pertenencia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/aonken-una-marca-deportiva-con-sentido-de-pertenencia/" rel="bookmark" title="Aönken: una marca deportiva con sentido de pertenencia">Aönken: una marca deportiva con sentido de pertenencia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-futbol-que-murio-dos-veces-como-era-ir-a-la-cancha-hace-60-anos/" rel="bookmark" title="&#8220;El fútbol que murió dos veces&#8221;: cómo era ir a la cancha hace 60 años"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/platense-218x150.jpg" alt="" title="&#8220;El fútbol que murió dos veces&#8221;: cómo era ir a la cancha hace 60 años"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-futbol-que-murio-dos-veces-como-era-ir-a-la-cancha-hace-60-anos/" rel="bookmark" title="&#8220;El fútbol que murió dos veces&#8221;: cómo era ir a la cancha hace 60 años">&#8220;El fútbol que murió dos veces&#8221;: cómo era ir a la&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pre-padel-padel-para-ninos-como-dar-clases/" rel="bookmark" title="Pre-Padel, Padel para Niños ¿Cómo Dar Clases?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/dem-218x150.jpg" alt="" title="Pre-Padel, Padel para Niños ¿Cómo Dar Clases?"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pre-padel-padel-para-ninos-como-dar-clases/" rel="bookmark" title="Pre-Padel, Padel para Niños ¿Cómo Dar Clases?">Pre-Padel, Padel para Niños ¿Cómo Dar Clases?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/vuelve-tevez-a-boca-la-declaracion-de-su-representante-que-ilusiona-a-los-hinchas/" rel="bookmark" title="¿Vuelve Tevez a Boca? La declaración de su representante que ilusiona a los hinchas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/car-218x150.jpg" alt="" title="¿Vuelve Tevez a Boca? La declaración de su representante que ilusiona a los hinchas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/vuelve-tevez-a-boca-la-declaracion-de-su-representante-que-ilusiona-a-los-hinchas/" rel="bookmark" title="¿Vuelve Tevez a Boca? La declaración de su representante que ilusiona a los hinchas">¿Vuelve Tevez a Boca? La declaración de su representante que ilusiona&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/padel-vidoni-laguna-campeones-en-6ta/" rel="bookmark" title="Padel: Vidoni &#8211; Laguna campeones en 6ta."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/balas1-218x150.jpg" alt="" title="Padel: Vidoni &#8211; Laguna campeones en 6ta."/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/padel-vidoni-laguna-campeones-en-6ta/" rel="bookmark" title="Padel: Vidoni &#8211; Laguna campeones en 6ta.">Padel: Vidoni &#8211; Laguna campeones en 6ta.</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ff3fbf4761b" data-td_block_id="td_uid_4_58ff3fbf4761b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ff3fbf4761b" data-td_block_id="td_uid_4_58ff3fbf4761b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58ff3fbf5b3c0 = new td_block();
block_td_uid_5_58ff3fbf5b3c0.id = "td_uid_5_58ff3fbf5b3c0";
block_td_uid_5_58ff3fbf5b3c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_58ff3fbf5b3c0_rand"}';
block_td_uid_5_58ff3fbf5b3c0.td_column_number = "3";
block_td_uid_5_58ff3fbf5b3c0.block_type = "td_block_mega_menu";
block_td_uid_5_58ff3fbf5b3c0.post_count = "5";
block_td_uid_5_58ff3fbf5b3c0.found_posts = "239";
block_td_uid_5_58ff3fbf5b3c0.header_color = "";
block_td_uid_5_58ff3fbf5b3c0.ajax_pagination_infinite_stop = "";
block_td_uid_5_58ff3fbf5b3c0.max_num_pages = "48";
td_blocks.push(block_td_uid_5_58ff3fbf5b3c0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_58ff3fbf5b3c0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58ff3fbf5b3c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/intervino-la-policia-en-una-fiesta-clandestina-en-las-grutas/" rel="bookmark" title="Intervino la policía en una fiesta clandestina en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/fit-218x150.jpg" alt="" title="Intervino la policía en una fiesta clandestina en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/intervino-la-policia-en-una-fiesta-clandestina-en-las-grutas/" rel="bookmark" title="Intervino la policía en una fiesta clandestina en Las Grutas">Intervino la policía en una fiesta clandestina en Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-cinco-detenidos-en-el-barrio-peumayen-por-disturbios-dos-policias-heridos/" rel="bookmark" title="Las Grutas: cinco detenidos en el barrio Peumayén por disturbios. Dos policías heridos."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/policial-218x150.jpg" alt="" title="Las Grutas: cinco detenidos en el barrio Peumayén por disturbios. Dos policías heridos."/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-cinco-detenidos-en-el-barrio-peumayen-por-disturbios-dos-policias-heridos/" rel="bookmark" title="Las Grutas: cinco detenidos en el barrio Peumayén por disturbios. Dos policías heridos.">Las Grutas: cinco detenidos en el barrio Peumayén por disturbios. Dos&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/micaela-garcia-una-luchadora-incansable-contra-la-violencia-de-genero/" rel="bookmark" title="Micaela García, una luchadora incansable contra la violencia de género"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/mica-218x150.jpg" alt="" title="Micaela García, una luchadora incansable contra la violencia de género"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/micaela-garcia-una-luchadora-incansable-contra-la-violencia-de-genero/" rel="bookmark" title="Micaela García, una luchadora incansable contra la violencia de género">Micaela García, una luchadora incansable contra la violencia de género</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/allanamiento-en-las-grutas-por-tenencia-de-mascotas-ilegales/" rel="bookmark" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/allana-guardafauna-218x150.jpg" alt="" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/allanamiento-en-las-grutas-por-tenencia-de-mascotas-ilegales/" rel="bookmark" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales">Allanamiento en Las Grutas por tenencia de mascotas ilegales</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-ex-juex-bernardi-esta-preso-en-cubanea-un-desolado-paraje/" rel="bookmark" title="El ex juex Bernardi está preso en Cubanea, un desolado paraje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/cuba-218x150.jpg" alt="" title="El ex juex Bernardi está preso en Cubanea, un desolado paraje"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-ex-juex-bernardi-esta-preso-en-cubanea-un-desolado-paraje/" rel="bookmark" title="El ex juex Bernardi está preso en Cubanea, un desolado paraje">El ex juex Bernardi está preso en Cubanea, un desolado paraje</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ff3fbf5b3c0" data-td_block_id="td_uid_5_58ff3fbf5b3c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58ff3fbf5b3c0" data-td_block_id="td_uid_5_58ff3fbf5b3c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58ff3fbf6a013 = new td_block();
block_td_uid_6_58ff3fbf6a013.id = "td_uid_6_58ff3fbf6a013";
block_td_uid_6_58ff3fbf6a013.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_58ff3fbf6a013_rand"}';
block_td_uid_6_58ff3fbf6a013.td_column_number = "3";
block_td_uid_6_58ff3fbf6a013.block_type = "td_block_mega_menu";
block_td_uid_6_58ff3fbf6a013.post_count = "5";
block_td_uid_6_58ff3fbf6a013.found_posts = "1725";
block_td_uid_6_58ff3fbf6a013.header_color = "";
block_td_uid_6_58ff3fbf6a013.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ff3fbf6a013.max_num_pages = "345";
td_blocks.push(block_td_uid_6_58ff3fbf6a013);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_58ff3fbf6a013_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58ff3fbf6a013 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/wet-218x150.jpg" alt="" title="Juntos definió su primera conducción"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción">Juntos definió su primera conducción</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/lesq-218x150.jpg" alt="" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel">“Que Ojeda no culpe al Concejo de las falencias e incapacidades&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/los-vetos-de-ojeda-son-asombrosos/" rel="bookmark" title="Los vetos de Ojeda son asombrosos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/LUIS-OJEDA-218x150.jpg" alt="" title="Los vetos de Ojeda son asombrosos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/los-vetos-de-ojeda-son-asombrosos/" rel="bookmark" title="Los vetos de Ojeda son asombrosos">Los vetos de Ojeda son asombrosos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/de-luca-no-es-el-mas-indicado-para-hablar-de-trabajo/" rel="bookmark" title="&#8220;De Luca no es el más indicado para hablar de trabajo&#8230;&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/joc-218x150.jpg" alt="" title="&#8220;De Luca no es el más indicado para hablar de trabajo&#8230;&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/de-luca-no-es-el-mas-indicado-para-hablar-de-trabajo/" rel="bookmark" title="&#8220;De Luca no es el más indicado para hablar de trabajo&#8230;&#8221;">&#8220;De Luca no es el más indicado para hablar de trabajo&#8230;&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-apunto-al-pj-por-la-campana-que-lo-asocia-al-pro/" rel="bookmark" title="Weretilneck apuntó al PJ por la campaña que lo asocia al Pro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/esa-218x150.jpg" alt="" title="Weretilneck apuntó al PJ por la campaña que lo asocia al Pro"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-apunto-al-pj-por-la-campana-que-lo-asocia-al-pro/" rel="bookmark" title="Weretilneck apuntó al PJ por la campaña que lo asocia al Pro">Weretilneck apuntó al PJ por la campaña que lo asocia al&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ff3fbf6a013" data-td_block_id="td_uid_6_58ff3fbf6a013"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58ff3fbf6a013" data-td_block_id="td_uid_6_58ff3fbf6a013"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Provinciales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/provinciales/"><span itemprop="title">Provinciales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La paritaria junta hoy a Unter y CPE, con otra oferta y..."><meta itemprop="url" content = "http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/">La paritaria junta hoy a Unter y CPE, con otra oferta y...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21457" class="post-21457 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/provinciales/">Provinciales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T07:50:46+00:00" >25 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21457">8</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+paritaria+junta+hoy+a+Unter+y+CPE%2C+con+otra+oferta+y+nuevos+plazos&url=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/&amp;media=http://an1digital.com/wp-content/uploads/2017/04/parit.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/04/parit.jpg" data-caption=""><img width="696" height="390" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/04/parit-696x390.jpg" alt="" title="parit"/></a></div>
<p>Educación y Unter volverán a negociar esta tarde en otro intento para superar el conflicto docente. El gobierno sorprendió ayer con la convocatoria cuando el gremio se alistaba para el Congreso de hoy. El llamado gubernamental conlleva mejoras de la oferta, especulándose con una “pequeña” suba salarial al 21% inicial y un posible acortamiento de los plazos.</p>
<p>Simultáneamente, hoy a las 11 el gobernador Alberto Weretilneck recibirá al secretario general de UPCN, Juan Carlos Scalesi, previéndose un entendimiento por los aumentos de los estatales de la ley 1.844.</p>
<p>Ambas liquidaciones están suspendidas, por lo cual los funcionarios advierten una posibilidad cierta de firmas de aceptación de Unter y UPCN.</p>
<p>Cerca del mediodía, el secretario de Trabajo, Lucas Pica, formalizó el llamado a la Unter para hoy a las 16. En consecuencia, la conducción gremial postergó el Congreso para el viernes, también en Viedma.</p>
<p>En Educación, el llamado al gremio docente comprendería un repunte del 21% ofrecido y que Unter aceptaba, aunque el acuerdo se frustró porque el gobernador Alberto Weretilneck se aferró a la decisión que los paros de marzo se descuenten con los haberes de abril.</p>
<p>Esa reducción en las liquidaciones no está en discusión. Entonces, la salida debe generarse en otros puntos. Por eso, Economía y Educación todavía anoche cumplían con simulaciones alternativas, entre ellas una “pequeña” suba en aquella pauta salarial. Esta modificación también está acotada por el cuadro general porque tendrá repercusión en los restantes sectores del Estado provincial.</p>
<p>Por ejemplo, un adicional del 1% -que llevaría el alza al 22%- significaría cerca de $150 mensuales en el salario mínimo docente. Siempre en el marco de la especulación, el próximo haber incluiría el impacto del incremento de abril, pero también el retroactivo de marzo.</p>
<p>Por su parte, el descuento de un día de paro podría -supeditado a la liquidación adoptada- estar en los $400 y, en principio, la remuneración de abril comprendería cuatro jornadas en los docentes adheridos a las medidas de fuerza.</p>
<p>La segunda variante estaría en los plazos de aplicación del total de la pauta.</p>
<p>En la propuesta original se completa con haberes de septiembre, y el Congreso había solicitado su adelantamiento. La última paritaria no llegó a ese punto. Pero, ese inicial 5% a partir de septiembre podría anticiparse, lo cual sería un 5% más por un mes (agosto).</p>
<p>Ese cambio equivaldría unos $800 en el ejemplo del salario mínimo docente.</p>
<p>Por lo pronto el diálogo alienta expectativas, aunque el gremio insistirá con el tema de los descuentos, es decir, que se devuelvan a cambio de la recuperación de contenidos a lo largo del año.</p>
<p>&nbsp;</p>
<p>Río Negro on line</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+paritaria+junta+hoy+a+Unter+y+CPE%2C+con+otra+oferta+y+nuevos+plazos&url=http%3A%2F%2Fan1digital.com%2Fla-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/&amp;media=http://an1digital.com/wp-content/uploads/2017/04/parit.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/" data-text="La paritaria junta hoy a Unter y CPE, con otra oferta y nuevos plazos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/se-firmo-el-contrato-para-construir-el-hospital-de-las-grutasque-se-realizara-con-fondos-petroleros/">Se firmó el contrato para construir el hospital de Las Grutas,que se realizará con fondos petroleros</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/aonken-una-marca-deportiva-con-sentido-de-pertenencia/">Aönken: una marca deportiva con sentido de pertenencia</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_58ff3fbf8e3c7 = new td_block();
block_td_uid_7_58ff3fbf8e3c7.id = "td_uid_7_58ff3fbf8e3c7";
block_td_uid_7_58ff3fbf8e3c7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_617134542 td_uid_7_58ff3fbf8e3c7_rand","td_column_number":3,"live_filter_cur_post_id":21457,"live_filter_cur_post_author":"3"}';
block_td_uid_7_58ff3fbf8e3c7.td_column_number = "3";
block_td_uid_7_58ff3fbf8e3c7.block_type = "td_block_related_posts";
block_td_uid_7_58ff3fbf8e3c7.post_count = "3";
block_td_uid_7_58ff3fbf8e3c7.found_posts = "1629";
block_td_uid_7_58ff3fbf8e3c7.header_color = "";
block_td_uid_7_58ff3fbf8e3c7.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ff3fbf8e3c7.max_num_pages = "543";
td_blocks.push(block_td_uid_7_58ff3fbf8e3c7);
</script><div class="td_block_wrap td_block_related_posts td_block_id_617134542 td_uid_7_58ff3fbf8e3c7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_58ff3fbf91080" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_58ff3fbf8e3c7" href="#">Artículo relacionados</a><a id="td_uid_9_58ff3fbf91131" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_58ff3fbf8e3c7" href="#">Más del autor</a></h4><div id=td_uid_7_58ff3fbf8e3c7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/weretilneck-inflexible-habra-descuentos/" rel="bookmark" title="Weretilneck inflexible: habrá descuentos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/inflex-218x150.jpg" alt="" title="Weretilneck inflexible: habrá descuentos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/weretilneck-inflexible-habra-descuentos/" rel="bookmark" title="Weretilneck inflexible: habrá descuentos">Weretilneck inflexible: habrá descuentos</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/unter-acepta-con-condiciones-la-propuesta-oficial-de-aumento/" rel="bookmark" title="Unter acepta con condiciones la propuesta oficial de aumento"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/unter-218x150.jpg" alt="" title="Unter acepta con condiciones la propuesta oficial de aumento"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/unter-acepta-con-condiciones-la-propuesta-oficial-de-aumento/" rel="bookmark" title="Unter acepta con condiciones la propuesta oficial de aumento">Unter acepta con condiciones la propuesta oficial de aumento</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/21386-2/" rel="bookmark" title="Unter saca cuentas y vota; UPCN espera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/upe-218x150.jpg" alt="" title="Unter saca cuentas y vota; UPCN espera"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/21386-2/" rel="bookmark" title="Unter saca cuentas y vota; UPCN espera">Unter saca cuentas y vota; UPCN espera</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ff3fbf8e3c7" data-td_block_id="td_uid_7_58ff3fbf8e3c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58ff3fbf8e3c7" data-td_block_id="td_uid_7_58ff3fbf8e3c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-paritaria-junta-hoy-a-unter-y-cpe-con-otra-oferta-y-nuevos-plazos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d86b3469ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20474" src="http://an1digital.com/wp-content/uploads/2017/02/sur.fw_-300x217.png" alt="" width="300" height="217" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_58ff3fbfa2dc9 = new td_block();
block_td_uid_10_58ff3fbfa2dc9.id = "td_uid_10_58ff3fbfa2dc9";
block_td_uid_10_58ff3fbfa2dc9.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_58ff3fbfa2dc9_rand"}';
block_td_uid_10_58ff3fbfa2dc9.td_column_number = "1";
block_td_uid_10_58ff3fbfa2dc9.block_type = "td_block_7";
block_td_uid_10_58ff3fbfa2dc9.post_count = "1";
block_td_uid_10_58ff3fbfa2dc9.found_posts = "1";
block_td_uid_10_58ff3fbfa2dc9.header_color = "";
block_td_uid_10_58ff3fbfa2dc9.ajax_pagination_infinite_stop = "";
block_td_uid_10_58ff3fbfa2dc9.max_num_pages = "1";
td_blocks.push(block_td_uid_10_58ff3fbfa2dc9);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_58ff3fbfa2dc9_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_58ff3fbfa2dc9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Abril 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://an1digital.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://an1digital.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://an1digital.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://an1digital.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://an1digital.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://an1digital.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://an1digital.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://an1digital.com/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://an1digital.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://an1digital.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://an1digital.com/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://an1digital.com/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://an1digital.com/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td>16</td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://an1digital.com/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://an1digital.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://an1digital.com/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://an1digital.com/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td>22</td><td>23</td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today"><a href="http://an1digital.com/2017/04/25/" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_58ff3fbfb1213 = new td_block();
block_td_uid_11_58ff3fbfb1213.id = "td_uid_11_58ff3fbfb1213";
block_td_uid_11_58ff3fbfb1213.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_58ff3fbfb1213_rand"}';
block_td_uid_11_58ff3fbfb1213.td_column_number = "1";
block_td_uid_11_58ff3fbfb1213.block_type = "td_block_7";
block_td_uid_11_58ff3fbfb1213.post_count = "3";
block_td_uid_11_58ff3fbfb1213.found_posts = "4788";
block_td_uid_11_58ff3fbfb1213.header_color = "";
block_td_uid_11_58ff3fbfb1213.ajax_pagination_infinite_stop = "";
block_td_uid_11_58ff3fbfb1213.max_num_pages = "1596";
td_blocks.push(block_td_uid_11_58ff3fbfb1213);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_58ff3fbfb1213_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_58ff3fbfb1213 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_58ff3fbfbebde_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1725</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1630</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1617</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">755</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">513</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">239</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">169</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">148</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">130</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 58ff3fbfc5692
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2512030601501 seconds, on 25-04-17 9:23:28 -->