<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/07/cuali.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali RSS de los comentarios" href="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/203585575a84d8c584a4a23c441eb34a/1487891449index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Odarda: “La polarización será a favor o en contra de la planta nuclear”' href='http://an1digital.com/odarda-la-polarizacion-sera-a-favor-o-en-contra-de-la-planta-nuclear/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" />
<link rel='shortlink' href='http://an1digital.com/?p=22111' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-22111 single-format-standard llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596cbebaa5939 = new td_block();
block_td_uid_1_596cbebaa5939.id = "td_uid_1_596cbebaa5939";
block_td_uid_1_596cbebaa5939.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_596cbebaa5939_rand"}';
block_td_uid_1_596cbebaa5939.td_column_number = "3";
block_td_uid_1_596cbebaa5939.block_type = "td_block_mega_menu";
block_td_uid_1_596cbebaa5939.post_count = "5";
block_td_uid_1_596cbebaa5939.found_posts = "1663";
block_td_uid_1_596cbebaa5939.header_color = "";
block_td_uid_1_596cbebaa5939.ajax_pagination_infinite_stop = "";
block_td_uid_1_596cbebaa5939.max_num_pages = "333";
td_blocks.push(block_td_uid_1_596cbebaa5939);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_596cbebaa5939_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596cbebaa5939 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" rel="bookmark" title="Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/cuali-218x150.jpg" alt="" title="Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" rel="bookmark" title="Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali">Llega la obra de teatro:  “CADA uno , CADA uno&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/alpat-pago-a-medias-y-volveria-el-paro/" rel="bookmark" title="Alpat pagó a medias y volvería el paro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/alcalis-218x150.jpg" alt="" title="Alpat pagó a medias y volvería el paro"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/alpat-pago-a-medias-y-volveria-el-paro/" rel="bookmark" title="Alpat pagó a medias y volvería el paro">Alpat pagó a medias y volvería el paro</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-concejo-deliberante-dio-un-paso-mas-en-la-independencia-de-poderes/" rel="bookmark" title="El Concejo Deliberante dio un paso más en la independencia de poderes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/esquivel-sesion-218x150.jpg" alt="" title="El Concejo Deliberante dio un paso más en la independencia de poderes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-concejo-deliberante-dio-un-paso-mas-en-la-independencia-de-poderes/" rel="bookmark" title="El Concejo Deliberante dio un paso más en la independencia de poderes">El Concejo Deliberante dio un paso más en la independencia de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/acciones-promocionales-en-bahia-blanca/" rel="bookmark" title="Acciones promocionales en Bahía Blanca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/tur-218x150.jpg" alt="" title="Acciones promocionales en Bahía Blanca"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/acciones-promocionales-en-bahia-blanca/" rel="bookmark" title="Acciones promocionales en Bahía Blanca">Acciones promocionales en Bahía Blanca</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/importantes-anuncios-para-san-antonio-oeste/" rel="bookmark" title="Importantes anuncios para San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/anuncios-218x150.jpg" alt="" title="Importantes anuncios para San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/importantes-anuncios-para-san-antonio-oeste/" rel="bookmark" title="Importantes anuncios para San Antonio Oeste">Importantes anuncios para San Antonio Oeste</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596cbebaa5939" data-td_block_id="td_uid_1_596cbebaa5939"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596cbebaa5939" data-td_block_id="td_uid_1_596cbebaa5939"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596cbebab2fb7 = new td_block();
block_td_uid_2_596cbebab2fb7.id = "td_uid_2_596cbebab2fb7";
block_td_uid_2_596cbebab2fb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_596cbebab2fb7_rand"}';
block_td_uid_2_596cbebab2fb7.td_column_number = "3";
block_td_uid_2_596cbebab2fb7.block_type = "td_block_mega_menu";
block_td_uid_2_596cbebab2fb7.post_count = "5";
block_td_uid_2_596cbebab2fb7.found_posts = "185";
block_td_uid_2_596cbebab2fb7.header_color = "";
block_td_uid_2_596cbebab2fb7.ajax_pagination_infinite_stop = "";
block_td_uid_2_596cbebab2fb7.max_num_pages = "37";
td_blocks.push(block_td_uid_2_596cbebab2fb7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_596cbebab2fb7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_596cbebab2fb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-van-a-incrementar-los-controles-a-los-buques-pesqueros-y-tambien-a-las-lanchas-artesanales/" rel="bookmark" title="“Se van a incrementar los controles a los buques pesqueros y también a las lanchas artesanales”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/ge-218x150.jpeg" alt="" title="“Se van a incrementar los controles a los buques pesqueros y también a las lanchas artesanales”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-van-a-incrementar-los-controles-a-los-buques-pesqueros-y-tambien-a-las-lanchas-artesanales/" rel="bookmark" title="“Se van a incrementar los controles a los buques pesqueros y también a las lanchas artesanales”">“Se van a incrementar los controles a los buques pesqueros y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesca-cursos-de-formacion-tecnica-para-fileteros/" rel="bookmark" title="Pesca: Cursos de formación técnica para fileteros"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/fit-218x150.jpg" alt="" title="Pesca: Cursos de formación técnica para fileteros"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesca-cursos-de-formacion-tecnica-para-fileteros/" rel="bookmark" title="Pesca: Cursos de formación técnica para fileteros">Pesca: Cursos de formación técnica para fileteros</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/tragedia-en-el-mar-se-hundio-un-pesquero-y-hay-al-menos-un-muerto/" rel="bookmark" title="Tragedia en el mar: se hundió un pesquero y hay al menos un muerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/387497_155_slider-218x150.jpg" alt="" title="Tragedia en el mar: se hundió un pesquero y hay al menos un muerto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/tragedia-en-el-mar-se-hundio-un-pesquero-y-hay-al-menos-un-muerto/" rel="bookmark" title="Tragedia en el mar: se hundió un pesquero y hay al menos un muerto">Tragedia en el mar: se hundió un pesquero y hay al&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/crece-la-industria-pesquera-rionegrina-al-ritmo-de-las-capturas-de-langostinos/" rel="bookmark" title="Crece la industria pesquera rionegrina al ritmo de las capturas de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/lang-218x150.jpg" alt="" title="Crece la industria pesquera rionegrina al ritmo de las capturas de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/crece-la-industria-pesquera-rionegrina-al-ritmo-de-las-capturas-de-langostinos/" rel="bookmark" title="Crece la industria pesquera rionegrina al ritmo de las capturas de langostinos">Crece la industria pesquera rionegrina al ritmo de las capturas de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesca-empresarios-locales-mencionan-que-dan-permisos-a-barcos-solo-para-la-temporada/" rel="bookmark" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/muelle-1-218x150.jpg" alt="" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesca-empresarios-locales-mencionan-que-dan-permisos-a-barcos-solo-para-la-temporada/" rel="bookmark" title="Pesca: empresarios locales mencionan que dan permisos a barcos solo para la temporada">Pesca: empresarios locales mencionan que dan permisos a barcos solo para&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596cbebab2fb7" data-td_block_id="td_uid_2_596cbebab2fb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596cbebab2fb7" data-td_block_id="td_uid_2_596cbebab2fb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596cbebac19ca = new td_block();
block_td_uid_3_596cbebac19ca.id = "td_uid_3_596cbebac19ca";
block_td_uid_3_596cbebac19ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_596cbebac19ca_rand"}';
block_td_uid_3_596cbebac19ca.td_column_number = "3";
block_td_uid_3_596cbebac19ca.block_type = "td_block_mega_menu";
block_td_uid_3_596cbebac19ca.post_count = "5";
block_td_uid_3_596cbebac19ca.found_posts = "1678";
block_td_uid_3_596cbebac19ca.header_color = "";
block_td_uid_3_596cbebac19ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_596cbebac19ca.max_num_pages = "336";
td_blocks.push(block_td_uid_3_596cbebac19ca);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_596cbebac19ca_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_596cbebac19ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/defensa-civil-coordina-acciones-ante-la-emergencia-climatica/" rel="bookmark" title="Defensa Civil coordina acciones ante la emergencia climática"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/def-218x150.jpg" alt="" title="Defensa Civil coordina acciones ante la emergencia climática"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/defensa-civil-coordina-acciones-ante-la-emergencia-climatica/" rel="bookmark" title="Defensa Civil coordina acciones ante la emergencia climática">Defensa Civil coordina acciones ante la emergencia climática</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cesanteados-en-la-dictadura-reglamentaron-la-ley/" rel="bookmark" title="Cesanteados en la dictadura. Reglamentaron la Ley"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/cesanteados-218x150.jpg" alt="" title="Cesanteados en la dictadura. Reglamentaron la Ley"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cesanteados-en-la-dictadura-reglamentaron-la-ley/" rel="bookmark" title="Cesanteados en la dictadura. Reglamentaron la Ley">Cesanteados en la dictadura. Reglamentaron la Ley</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/comenzo-el-pago-del-medio-aguinaldo/" rel="bookmark" title="Comenzó el pago del medio aguinaldo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/aguin-218x150.jpg" alt="" title="Comenzó el pago del medio aguinaldo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/comenzo-el-pago-del-medio-aguinaldo/" rel="bookmark" title="Comenzó el pago del medio aguinaldo">Comenzó el pago del medio aguinaldo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-apuesta-a-agregar-valor-a-su-produccion/" rel="bookmark" title="Río Negro apuesta a agregar valor a su producción"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/nano-218x150.jpg" alt="" title="Río Negro apuesta a agregar valor a su producción"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-apuesta-a-agregar-valor-a-su-produccion/" rel="bookmark" title="Río Negro apuesta a agregar valor a su producción">Río Negro apuesta a agregar valor a su producción</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-adhirio-al-plan-nacional-para-erradicar-la-violencia-contra-las-mujeres/" rel="bookmark" title="Río Negro adhirió al Plan Nacional para erradicar la violencia contra las mujeres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/alberto-218x150.jpg" alt="" title="Río Negro adhirió al Plan Nacional para erradicar la violencia contra las mujeres"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-adhirio-al-plan-nacional-para-erradicar-la-violencia-contra-las-mujeres/" rel="bookmark" title="Río Negro adhirió al Plan Nacional para erradicar la violencia contra las mujeres">Río Negro adhirió al Plan Nacional para erradicar la violencia contra&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596cbebac19ca" data-td_block_id="td_uid_3_596cbebac19ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596cbebac19ca" data-td_block_id="td_uid_3_596cbebac19ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596cbebacfd09 = new td_block();
block_td_uid_4_596cbebacfd09.id = "td_uid_4_596cbebacfd09";
block_td_uid_4_596cbebacfd09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_596cbebacfd09_rand"}';
block_td_uid_4_596cbebacfd09.td_column_number = "3";
block_td_uid_4_596cbebacfd09.block_type = "td_block_mega_menu";
block_td_uid_4_596cbebacfd09.post_count = "5";
block_td_uid_4_596cbebacfd09.found_posts = "776";
block_td_uid_4_596cbebacfd09.header_color = "";
block_td_uid_4_596cbebacfd09.ajax_pagination_infinite_stop = "";
block_td_uid_4_596cbebacfd09.max_num_pages = "156";
td_blocks.push(block_td_uid_4_596cbebacfd09);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_596cbebacfd09_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_596cbebacfd09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/noale-se-reunio-con-el-organizador-del-campeonato-de-veteranos/" rel="bookmark" title="Noale se reunió con el organizador del campeonato de veteranos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/luis-218x150.jpeg" alt="" title="Noale se reunió con el organizador del campeonato de veteranos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/noale-se-reunio-con-el-organizador-del-campeonato-de-veteranos/" rel="bookmark" title="Noale se reunió con el organizador del campeonato de veteranos">Noale se reunió con el organizador del campeonato de veteranos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/comienza-el-torneo-femenino/" rel="bookmark" title="Comienza el torneo femenino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/leti-218x150.jpg" alt="" title="Comienza el torneo femenino"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/comienza-el-torneo-femenino/" rel="bookmark" title="Comienza el torneo femenino">Comienza el torneo femenino</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-club-albatros-realizo-una-capacitacion-de-arbitros-de-rugby-en-sao/" rel="bookmark" title="El Club Albatros realizo una capacitación de árbitros de Rugby en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/refer-218x150.jpeg" alt="" title="El Club Albatros realizo una capacitación de árbitros de Rugby en SAO"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-club-albatros-realizo-una-capacitacion-de-arbitros-de-rugby-en-sao/" rel="bookmark" title="El Club Albatros realizo una capacitación de árbitros de Rugby en SAO">El Club Albatros realizo una capacitación de árbitros de Rugby en&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-escapa-el-diablo/" rel="bookmark" title="Se escapa &#8220;El Diablo&#8221;&#8230;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/dip-218x150.jpg" alt="" title="Se escapa &#8220;El Diablo&#8221;&#8230;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-escapa-el-diablo/" rel="bookmark" title="Se escapa &#8220;El Diablo&#8221;&#8230;">Se escapa &#8220;El Diablo&#8221;&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/gravisimo-accidente-en-el-safari-de-la-adela/" rel="bookmark" title="Gravísimo accidente en el safari de La Adela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/safari-218x150.jpg" alt="" title="Gravísimo accidente en el safari de La Adela"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/gravisimo-accidente-en-el-safari-de-la-adela/" rel="bookmark" title="Gravísimo accidente en el safari de La Adela">Gravísimo accidente en el safari de La Adela</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596cbebacfd09" data-td_block_id="td_uid_4_596cbebacfd09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596cbebacfd09" data-td_block_id="td_uid_4_596cbebacfd09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_596cbebae5e53 = new td_block();
block_td_uid_5_596cbebae5e53.id = "td_uid_5_596cbebae5e53";
block_td_uid_5_596cbebae5e53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_596cbebae5e53_rand"}';
block_td_uid_5_596cbebae5e53.td_column_number = "3";
block_td_uid_5_596cbebae5e53.block_type = "td_block_mega_menu";
block_td_uid_5_596cbebae5e53.post_count = "5";
block_td_uid_5_596cbebae5e53.found_posts = "252";
block_td_uid_5_596cbebae5e53.header_color = "";
block_td_uid_5_596cbebae5e53.ajax_pagination_infinite_stop = "";
block_td_uid_5_596cbebae5e53.max_num_pages = "51";
td_blocks.push(block_td_uid_5_596cbebae5e53);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_596cbebae5e53_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_596cbebae5e53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/hombre-muere-calcinado-dentro-de-su-auto-en-san-antonio-oeste/" rel="bookmark" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/calcinado-1-218x150.jpeg" alt="" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hombre-muere-calcinado-dentro-de-su-auto-en-san-antonio-oeste/" rel="bookmark" title="Hombre muere calcinado dentro de su auto en San Antonio Oeste">Hombre muere calcinado dentro de su auto en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asesino-brutalmente-a-su-expareja-que-lo-habia-denunciado-por-violento/" rel="bookmark" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/as-218x150.jpg" alt="" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asesino-brutalmente-a-su-expareja-que-lo-habia-denunciado-por-violento/" rel="bookmark" title="Asesinó brutalmente a su expareja, que lo había denunciado por violento">Asesinó brutalmente a su expareja, que lo había denunciado por violento</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/gd-218x150.jpg" alt="" title="Fatal accidente en la Ruta Nacional 251"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Fatal accidente en la Ruta Nacional 251">Fatal accidente en la Ruta Nacional 251</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/choque-malv-broeun-3-218x150.jpg" alt="" title="Violento choque en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/violento-choque-en-san-antonio-oeste/" rel="bookmark" title="Violento choque en San Antonio Oeste">Violento choque en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pueblada-niño-218x150.jpeg" alt="" title="El peor final: Jairo apareció muerto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-peor-final-jairo-aparecio-muerto/" rel="bookmark" title="El peor final: Jairo apareció muerto">El peor final: Jairo apareció muerto</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596cbebae5e53" data-td_block_id="td_uid_5_596cbebae5e53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596cbebae5e53" data-td_block_id="td_uid_5_596cbebae5e53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_596cbebb01e8e = new td_block();
block_td_uid_6_596cbebb01e8e.id = "td_uid_6_596cbebb01e8e";
block_td_uid_6_596cbebb01e8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_596cbebb01e8e_rand"}';
block_td_uid_6_596cbebb01e8e.td_column_number = "3";
block_td_uid_6_596cbebb01e8e.block_type = "td_block_mega_menu";
block_td_uid_6_596cbebb01e8e.post_count = "5";
block_td_uid_6_596cbebb01e8e.found_posts = "1731";
block_td_uid_6_596cbebb01e8e.header_color = "";
block_td_uid_6_596cbebb01e8e.ajax_pagination_infinite_stop = "";
block_td_uid_6_596cbebb01e8e.max_num_pages = "347";
td_blocks.push(block_td_uid_6_596cbebb01e8e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_596cbebb01e8e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_596cbebb01e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/odarda-la-polarizacion-sera-a-favor-o-en-contra-de-la-planta-nuclear/" rel="bookmark" title="Odarda: “La polarización será a favor o en contra de la planta nuclear”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/odarda-218x150.jpg" alt="" title="Odarda: “La polarización será a favor o en contra de la planta nuclear”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/odarda-la-polarizacion-sera-a-favor-o-en-contra-de-la-planta-nuclear/" rel="bookmark" title="Odarda: “La polarización será a favor o en contra de la planta nuclear”">Odarda: “La polarización será a favor o en contra de la&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/la-cumbre-del-g20-comenzo-con-debates-sobre-el-terrorismo-y-protegido-por-un-inedito-anillo-de-seguridad/" rel="bookmark" title="La cumbre del G20 comenzó con debates sobre el terrorismo y protegido por un inédito anillo de seguridad"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/g2-218x150.jpg" alt="" title="La cumbre del G20 comenzó con debates sobre el terrorismo y protegido por un inédito anillo de seguridad"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-cumbre-del-g20-comenzo-con-debates-sobre-el-terrorismo-y-protegido-por-un-inedito-anillo-de-seguridad/" rel="bookmark" title="La cumbre del G20 comenzó con debates sobre el terrorismo y protegido por un inédito anillo de seguridad">La cumbre del G20 comenzó con debates sobre el terrorismo y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/designaron-a-los-representantes-locales-para-la-asamblea-provincial-de-jsrn/" rel="bookmark" title="Designaron a los representantes locales para la Asamblea provincial de JSRN"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/06/casadei-clemant-1-218x150.jpg" alt="" title="Designaron a los representantes locales para la Asamblea provincial de JSRN"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/designaron-a-los-representantes-locales-para-la-asamblea-provincial-de-jsrn/" rel="bookmark" title="Designaron a los representantes locales para la Asamblea provincial de JSRN">Designaron a los representantes locales para la Asamblea provincial de JSRN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/asumino-gemignani-como-legisladora-hasta-el-2019/" rel="bookmark" title="Asuminó Gemignani como legisladora hasta el 2019"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/asume-marilin-218x150.jpg" alt="" title="Asuminó Gemignani como legisladora hasta el 2019"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/asumino-gemignani-como-legisladora-hasta-el-2019/" rel="bookmark" title="Asuminó Gemignani como legisladora hasta el 2019">Asuminó Gemignani como legisladora hasta el 2019</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pesatti-218x150.jpg" alt="" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”">Pesatti: “El avión no llegó al nivel de altura para cambiar&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_596cbebb01e8e" data-td_block_id="td_uid_6_596cbebb01e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_596cbebb01e8e" data-td_block_id="td_uid_6_596cbebb01e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Llega la obra de teatro:  “CADA uno , CADA uno ,..."><meta itemprop="url" content = "http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/">Llega la obra de teatro:  “CADA uno , CADA uno ,...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-22111" class="post-22111 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/locales/">Locales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T10:40:26+00:00" >17 Julio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22111">3</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Llega+la+obra+de+teatro%3A++%E2%80%9CCADA+uno+%2C+CADA+uno+%2C+CA+cuali%C2%A0+C+%C2%A0+%C2%A0+A+cuali&url=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/&amp;media=http://an1digital.com/wp-content/uploads/2017/07/cuali.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/07/cuali.jpg" data-caption=""><img width="696" height="572" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/07/cuali-696x572.jpg" alt="" title="cuali"/></a></div>
<p><div><b> ”</b>Con el auspicio de la Dirección de Cultura se invita  a disfrutar de una sensacional obra de teatro gratuita,  producida por “Peripla Teatro”. Con unas gotas de humor y una pizca de ternura para contar esta historia para toda la familia: los chicos y los grandes, una obra que lleva recorrido un gran camino llevando sonrisas y emoción.</div>
<div>
<p class="x_MsoNormal">En esta oportunidad el día 20/07  la obra se presentara  a las 16.00Hs en el SUM del Puerto SAE.  Luego el  21/07  a las 16:00Hs en la Casa de la Historia y la Cultura de Las Grutas.</p>
<p class="x_MsoNormal">Sinopsis: “Pamplona y Pipistrela vienen a contarnos la historia de una pareja de viejitos que vive en el desencuentro, para reencontrarse deberán hacer algo tan simple como aceptarse. A través de los protagonistas de esta historia, la obra muestra al público la importancia de comprender a los demás, a no perder la espontaneidad ni el sentido del humor y el juego”</p>
</div>
<p class="x_MsoNormal">Dir.Prensa</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Llega+la+obra+de+teatro%3A++%E2%80%9CCADA+uno+%2C+CADA+uno+%2C+CA+cuali%C2%A0+C+%C2%A0+%C2%A0+A+cuali&url=http%3A%2F%2Fan1digital.com%2Fllega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/&amp;media=http://an1digital.com/wp-content/uploads/2017/07/cuali.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/" data-text="Llega la obra de teatro:  “CADA uno , CADA uno , CA cuali  C     A cuali" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/odarda-la-polarizacion-sera-a-favor-o-en-contra-de-la-planta-nuclear/">Odarda: “La polarización será a favor o en contra de la planta nuclear”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_596cbebb2eedd = new td_block();
block_td_uid_7_596cbebb2eedd.id = "td_uid_7_596cbebb2eedd";
block_td_uid_7_596cbebb2eedd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_290831599 td_uid_7_596cbebb2eedd_rand","td_column_number":3,"live_filter_cur_post_id":22111,"live_filter_cur_post_author":"3"}';
block_td_uid_7_596cbebb2eedd.td_column_number = "3";
block_td_uid_7_596cbebb2eedd.block_type = "td_block_related_posts";
block_td_uid_7_596cbebb2eedd.post_count = "3";
block_td_uid_7_596cbebb2eedd.found_posts = "1662";
block_td_uid_7_596cbebb2eedd.header_color = "";
block_td_uid_7_596cbebb2eedd.ajax_pagination_infinite_stop = "";
block_td_uid_7_596cbebb2eedd.max_num_pages = "554";
td_blocks.push(block_td_uid_7_596cbebb2eedd);
</script><div class="td_block_wrap td_block_related_posts td_block_id_290831599 td_uid_7_596cbebb2eedd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_596cbebb31da0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_596cbebb2eedd" href="#">Artículo relacionados</a><a id="td_uid_9_596cbebb31ed4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_596cbebb2eedd" href="#">Más del autor</a></h4><div id=td_uid_7_596cbebb2eedd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/alpat-pago-a-medias-y-volveria-el-paro/" rel="bookmark" title="Alpat pagó a medias y volvería el paro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/alcalis-218x150.jpg" alt="" title="Alpat pagó a medias y volvería el paro"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/alpat-pago-a-medias-y-volveria-el-paro/" rel="bookmark" title="Alpat pagó a medias y volvería el paro">Alpat pagó a medias y volvería el paro</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-concejo-deliberante-dio-un-paso-mas-en-la-independencia-de-poderes/" rel="bookmark" title="El Concejo Deliberante dio un paso más en la independencia de poderes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/esquivel-sesion-218x150.jpg" alt="" title="El Concejo Deliberante dio un paso más en la independencia de poderes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-concejo-deliberante-dio-un-paso-mas-en-la-independencia-de-poderes/" rel="bookmark" title="El Concejo Deliberante dio un paso más en la independencia de poderes">El Concejo Deliberante dio un paso más en la independencia de poderes</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/acciones-promocionales-en-bahia-blanca/" rel="bookmark" title="Acciones promocionales en Bahía Blanca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/07/tur-218x150.jpg" alt="" title="Acciones promocionales en Bahía Blanca"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/acciones-promocionales-en-bahia-blanca/" rel="bookmark" title="Acciones promocionales en Bahía Blanca">Acciones promocionales en Bahía Blanca</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_596cbebb2eedd" data-td_block_id="td_uid_7_596cbebb2eedd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_596cbebb2eedd" data-td_block_id="td_uid_7_596cbebb2eedd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/llega-la-obra-de-teatro-cada-uno-cada-uno-ca-cuali-c-a-cuali/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4a0cf3950" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20474" src="http://an1digital.com/wp-content/uploads/2017/02/sur.fw_-300x217.png" alt="" width="300" height="217" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_596cbebb47870 = new td_block();
block_td_uid_10_596cbebb47870.id = "td_uid_10_596cbebb47870";
block_td_uid_10_596cbebb47870.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_596cbebb47870_rand"}';
block_td_uid_10_596cbebb47870.td_column_number = "1";
block_td_uid_10_596cbebb47870.block_type = "td_block_7";
block_td_uid_10_596cbebb47870.post_count = "1";
block_td_uid_10_596cbebb47870.found_posts = "1";
block_td_uid_10_596cbebb47870.header_color = "";
block_td_uid_10_596cbebb47870.ajax_pagination_infinite_stop = "";
block_td_uid_10_596cbebb47870.max_num_pages = "1";
td_blocks.push(block_td_uid_10_596cbebb47870);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_596cbebb47870_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_596cbebb47870 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Julio 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/06/">&laquo; Jun</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://an1digital.com/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://an1digital.com/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td>5</td><td><a href="http://an1digital.com/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://an1digital.com/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td>8</td><td>9</td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/07/10/" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td><a href="http://an1digital.com/2017/07/11/" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td><a href="http://an1digital.com/2017/07/12/" aria-label="Entradas publicadas el 12 July, 2017">12</a></td><td><a href="http://an1digital.com/2017/07/13/" aria-label="Entradas publicadas el 13 July, 2017">13</a></td><td><a href="http://an1digital.com/2017/07/14/" aria-label="Entradas publicadas el 14 July, 2017">14</a></td><td><a href="http://an1digital.com/2017/07/15/" aria-label="Entradas publicadas el 15 July, 2017">15</a></td><td><a href="http://an1digital.com/2017/07/16/" aria-label="Entradas publicadas el 16 July, 2017">16</a></td>
</tr>
<tr>
<td id="today"><a href="http://an1digital.com/2017/07/17/" aria-label="Entradas publicadas el 17 July, 2017">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_596cbebb53652 = new td_block();
block_td_uid_11_596cbebb53652.id = "td_uid_11_596cbebb53652";
block_td_uid_11_596cbebb53652.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_596cbebb53652_rand"}';
block_td_uid_11_596cbebb53652.td_column_number = "1";
block_td_uid_11_596cbebb53652.block_type = "td_block_7";
block_td_uid_11_596cbebb53652.post_count = "3";
block_td_uid_11_596cbebb53652.found_posts = "4960";
block_td_uid_11_596cbebb53652.header_color = "";
block_td_uid_11_596cbebb53652.ajax_pagination_infinite_stop = "";
block_td_uid_11_596cbebb53652.max_num_pages = "1654";
td_blocks.push(block_td_uid_11_596cbebb53652);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_596cbebb53652_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_596cbebb53652 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_596cbebb63b89_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1731</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1678</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1663</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">776</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">523</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">252</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">185</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">151</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">132</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 596cbebb6cb45
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2719259262085 seconds, on 17-07-17 10:42:19 -->