<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Paella gigante en la 3ra Bajada de Las Grutas | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/12/1.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Paella gigante en la 3ra Bajada de Las Grutas RSS de los comentarios" href="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/2fa275d71d453bb5f294ac08177a872f/1507758099index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1507758100index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UPCN pide replantear el decreto que terminará con las becas' href='http://an1digital.com/upcn-pide-replantear-el-decreto-que-terminara-con-las-becas/' />
<link rel='next' title='Reunión de la dirigencia de Juntos Somos Río Negro en Viedma' href='http://an1digital.com/reunion-de-la-dirigencia-de-juntos-somos-rio-negro-en-viedma/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" />
<link rel='shortlink' href='http://an1digital.com/?p=23534' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-23534 single-format-standard paella-gigante-en-la-3ra-bajada-de-las-grutas wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a27dfb7b3a8a = new td_block();
block_td_uid_1_5a27dfb7b3a8a.id = "td_uid_1_5a27dfb7b3a8a";
block_td_uid_1_5a27dfb7b3a8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_5a27dfb7b3a8a_rand"}';
block_td_uid_1_5a27dfb7b3a8a.td_column_number = "3";
block_td_uid_1_5a27dfb7b3a8a.block_type = "td_block_mega_menu";
block_td_uid_1_5a27dfb7b3a8a.post_count = "5";
block_td_uid_1_5a27dfb7b3a8a.found_posts = "1813";
block_td_uid_1_5a27dfb7b3a8a.header_color = "";
block_td_uid_1_5a27dfb7b3a8a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a27dfb7b3a8a.max_num_pages = "363";
td_blocks.push(block_td_uid_1_5a27dfb7b3a8a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_5a27dfb7b3a8a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a27dfb7b3a8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" rel="bookmark" title="Paella gigante en la 3ra Bajada de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/1-218x150.jpg" alt="" title="Paella gigante en la 3ra Bajada de Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" rel="bookmark" title="Paella gigante en la 3ra Bajada de Las Grutas">Paella gigante en la 3ra Bajada de Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/tareas-de-bacheo-en-las-grutas/" rel="bookmark" title="Tareas de bacheo en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/bache-218x150.jpg" alt="" title="Tareas de bacheo en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/tareas-de-bacheo-en-las-grutas/" rel="bookmark" title="Tareas de bacheo en Las Grutas">Tareas de bacheo en Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/manejo-de-aguas-residuales-en-las-grutas-matando-a-la-gallina-de-los-huevos-de-oro-por-renzo-bonuccelli-y-maite-narvaite/" rel="bookmark" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/aca-218x150.jpg" alt="" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/manejo-de-aguas-residuales-en-las-grutas-matando-a-la-gallina-de-los-huevos-de-oro-por-renzo-bonuccelli-y-maite-narvaite/" rel="bookmark" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)">Manejo de aguas residuales en Las Grutas ¿matando a la gallina&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/mural-y-presentacion-del-libro-el-principito-y-sus-lazos/" rel="bookmark" title="Mural y presentación del libro “El principito y sus lazos”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/cine-218x150.png" alt="" title="Mural y presentación del libro “El principito y sus lazos”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/mural-y-presentacion-del-libro-el-principito-y-sus-lazos/" rel="bookmark" title="Mural y presentación del libro “El principito y sus lazos”">Mural y presentación del libro “El principito y sus lazos”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/junto-a-gremios-y-empresarios-se-delineo-la-politica-inspectiva-laboral-para-el-verano/" rel="bookmark" title="Junto a gremios y empresarios, se delineó la política inspectiva laboral para el verano"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/grutas-218x150.jpg" alt="" title="Junto a gremios y empresarios, se delineó la política inspectiva laboral para el verano"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/junto-a-gremios-y-empresarios-se-delineo-la-politica-inspectiva-laboral-para-el-verano/" rel="bookmark" title="Junto a gremios y empresarios, se delineó la política inspectiva laboral para el verano">Junto a gremios y empresarios, se delineó la política inspectiva laboral&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a27dfb7b3a8a" data-td_block_id="td_uid_1_5a27dfb7b3a8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a27dfb7b3a8a" data-td_block_id="td_uid_1_5a27dfb7b3a8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a27dfb7e5866 = new td_block();
block_td_uid_2_5a27dfb7e5866.id = "td_uid_2_5a27dfb7e5866";
block_td_uid_2_5a27dfb7e5866.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_5a27dfb7e5866_rand"}';
block_td_uid_2_5a27dfb7e5866.td_column_number = "3";
block_td_uid_2_5a27dfb7e5866.block_type = "td_block_mega_menu";
block_td_uid_2_5a27dfb7e5866.post_count = "5";
block_td_uid_2_5a27dfb7e5866.found_posts = "221";
block_td_uid_2_5a27dfb7e5866.header_color = "";
block_td_uid_2_5a27dfb7e5866.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a27dfb7e5866.max_num_pages = "45";
td_blocks.push(block_td_uid_2_5a27dfb7e5866);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5a27dfb7e5866_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5a27dfb7e5866 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/realizaron-muestreo-de-efluentes-en-la-terminal-pesquera-artesanal/" rel="bookmark" title="Realizaron muestreos de efluentes en la Terminal Pesquera Artesanal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/coc2-218x150.jpg" alt="" title="Realizaron muestreos de efluentes en la Terminal Pesquera Artesanal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/realizaron-muestreo-de-efluentes-en-la-terminal-pesquera-artesanal/" rel="bookmark" title="Realizaron muestreos de efluentes en la Terminal Pesquera Artesanal">Realizaron muestreos de efluentes en la Terminal Pesquera Artesanal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rescatan-un-barco-en-emergencia-en-san-antonio-este/" rel="bookmark" title="Rescatan un barco en emergencia en San Antonio Este"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/santa-218x150.jpg" alt="" title="Rescatan un barco en emergencia en San Antonio Este"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rescatan-un-barco-en-emergencia-en-san-antonio-este/" rel="bookmark" title="Rescatan un barco en emergencia en San Antonio Este">Rescatan un barco en emergencia en San Antonio Este</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sopsao-denuncia-precariedad-laboral-de-los-operarios-del-muelle-heleno-arcangel/" rel="bookmark" title="SOPSAO denuncia precariedad laboral de los operarios del muelle “Heleno Arcángel”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/hel-218x150.jpg" alt="" title="SOPSAO denuncia precariedad laboral de los operarios del muelle “Heleno Arcángel”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sopsao-denuncia-precariedad-laboral-de-los-operarios-del-muelle-heleno-arcangel/" rel="bookmark" title="SOPSAO denuncia precariedad laboral de los operarios del muelle “Heleno Arcángel”">SOPSAO denuncia precariedad laboral de los operarios del muelle “Heleno Arcángel”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/autorizan-a-empresa-pesquera-a-capturar-un-ano-anchoita-y-caballa-en-el-mar-rionegrino/" rel="bookmark" title="Autorizan a empresa pesquera a capturar un año anchoita y caballa en el mar rionegrino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/ancho-218x150.jpg" alt="" title="Autorizan a empresa pesquera a capturar un año anchoita y caballa en el mar rionegrino"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/autorizan-a-empresa-pesquera-a-capturar-un-ano-anchoita-y-caballa-en-el-mar-rionegrino/" rel="bookmark" title="Autorizan a empresa pesquera a capturar un año anchoita y caballa en el mar rionegrino">Autorizan a empresa pesquera a capturar un año anchoita y caballa&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/alumnos-de-escuela-de-arroyo-los-berros-visitaron-la-terminal-pesquera-artesanal-sanantoniense/" rel="bookmark" title="Alumnos de Escuela de Arroyo Los Berros visitaron la Terminal Pesquera Artesanal sanantoniense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/10/pesr-218x150.jpeg" alt="" title="Alumnos de Escuela de Arroyo Los Berros visitaron la Terminal Pesquera Artesanal sanantoniense"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/alumnos-de-escuela-de-arroyo-los-berros-visitaron-la-terminal-pesquera-artesanal-sanantoniense/" rel="bookmark" title="Alumnos de Escuela de Arroyo Los Berros visitaron la Terminal Pesquera Artesanal sanantoniense">Alumnos de Escuela de Arroyo Los Berros visitaron la Terminal Pesquera&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a27dfb7e5866" data-td_block_id="td_uid_2_5a27dfb7e5866"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a27dfb7e5866" data-td_block_id="td_uid_2_5a27dfb7e5866"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a27dfb80c882 = new td_block();
block_td_uid_3_5a27dfb80c882.id = "td_uid_3_5a27dfb80c882";
block_td_uid_3_5a27dfb80c882.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_5a27dfb80c882_rand"}';
block_td_uid_3_5a27dfb80c882.td_column_number = "3";
block_td_uid_3_5a27dfb80c882.block_type = "td_block_mega_menu";
block_td_uid_3_5a27dfb80c882.post_count = "5";
block_td_uid_3_5a27dfb80c882.found_posts = "1752";
block_td_uid_3_5a27dfb80c882.header_color = "";
block_td_uid_3_5a27dfb80c882.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a27dfb80c882.max_num_pages = "351";
td_blocks.push(block_td_uid_3_5a27dfb80c882);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_5a27dfb80c882_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5a27dfb80c882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/upcn-pide-replantear-el-decreto-que-terminara-con-las-becas/" rel="bookmark" title="UPCN pide replantear el decreto que terminará con las becas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/upcn-218x150.jpg" alt="" title="UPCN pide replantear el decreto que terminará con las becas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/upcn-pide-replantear-el-decreto-que-terminara-con-las-becas/" rel="bookmark" title="UPCN pide replantear el decreto que terminará con las becas">UPCN pide replantear el decreto que terminará con las becas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/jorge-crespo-es-el-nuevo-procurador-general-de-la-provincia/" rel="bookmark" title="Jorge Crespo es el nuevo Procurador General de la Provincia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/proc-218x150.jpg" alt="" title="Jorge Crespo es el nuevo Procurador General de la Provincia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/jorge-crespo-es-el-nuevo-procurador-general-de-la-provincia/" rel="bookmark" title="Jorge Crespo es el nuevo Procurador General de la Provincia">Jorge Crespo es el nuevo Procurador General de la Provincia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/en-las-grutas-el-gobierno-presento-su-plan-operativo-para-la-temporada-estival-20172018/" rel="bookmark" title="En Las Grutas, el Gobierno presentó su plan operativo para la temporada estival 2017/2018"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/arab-218x150.jpg" alt="" title="En Las Grutas, el Gobierno presentó su plan operativo para la temporada estival 2017/2018"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/en-las-grutas-el-gobierno-presento-su-plan-operativo-para-la-temporada-estival-20172018/" rel="bookmark" title="En Las Grutas, el Gobierno presentó su plan operativo para la temporada estival 2017/2018">En Las Grutas, el Gobierno presentó su plan operativo para la&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/aguas-rionegrinas-inauguro-la-obra-de-ampliacion-del-acueducto-sao-las-grutas/" rel="bookmark" title="Aguas Rionegrinas inauguró la obra de ampliación del acueducto SAO-Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/ag-218x150.jpg" alt="" title="Aguas Rionegrinas inauguró la obra de ampliación del acueducto SAO-Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/aguas-rionegrinas-inauguro-la-obra-de-ampliacion-del-acueducto-sao-las-grutas/" rel="bookmark" title="Aguas Rionegrinas inauguró la obra de ampliación del acueducto SAO-Las Grutas">Aguas Rionegrinas inauguró la obra de ampliación del acueducto SAO-Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-ipap-abre-las-inscripciones-a-tecnicaturas-y-secundario-para-agentes-publicos/" rel="bookmark" title="El IPAP abre las inscripciones a tecnicaturas y secundario para agentes públicos."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/ins-218x150.jpg" alt="" title="El IPAP abre las inscripciones a tecnicaturas y secundario para agentes públicos."/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-ipap-abre-las-inscripciones-a-tecnicaturas-y-secundario-para-agentes-publicos/" rel="bookmark" title="El IPAP abre las inscripciones a tecnicaturas y secundario para agentes públicos.">El IPAP abre las inscripciones a tecnicaturas y secundario para agentes&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a27dfb80c882" data-td_block_id="td_uid_3_5a27dfb80c882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a27dfb80c882" data-td_block_id="td_uid_3_5a27dfb80c882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a27dfb81f691 = new td_block();
block_td_uid_4_5a27dfb81f691.id = "td_uid_4_5a27dfb81f691";
block_td_uid_4_5a27dfb81f691.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_5a27dfb81f691_rand"}';
block_td_uid_4_5a27dfb81f691.td_column_number = "3";
block_td_uid_4_5a27dfb81f691.block_type = "td_block_mega_menu";
block_td_uid_4_5a27dfb81f691.post_count = "5";
block_td_uid_4_5a27dfb81f691.found_posts = "823";
block_td_uid_4_5a27dfb81f691.header_color = "";
block_td_uid_4_5a27dfb81f691.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a27dfb81f691.max_num_pages = "165";
td_blocks.push(block_td_uid_4_5a27dfb81f691);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_5a27dfb81f691_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5a27dfb81f691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/ricardo-bochini-si-hoy-estuviera-en-la-seleccion-con-dos-delanteros-y-messi-me-cansaria-de-dar-asistencias/" rel="bookmark" title="Ricardo Bochini: &#8220;Si hoy estuviera en la selección, con dos delanteros y Messi me cansaría de dar asistencias&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/bocha-218x150.jpg" alt="" title="Ricardo Bochini: &#8220;Si hoy estuviera en la selección, con dos delanteros y Messi me cansaría de dar asistencias&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/ricardo-bochini-si-hoy-estuviera-en-la-seleccion-con-dos-delanteros-y-messi-me-cansaria-de-dar-asistencias/" rel="bookmark" title="Ricardo Bochini: &#8220;Si hoy estuviera en la selección, con dos delanteros y Messi me cansaría de dar asistencias&#8221;">Ricardo Bochini: &#8220;Si hoy estuviera en la selección, con dos delanteros&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/deportivo-las-grutas-campeon/" rel="bookmark" title="¡Deportivo Las Grutas campeón!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/jogop-218x150.jpg" alt="" title="¡Deportivo Las Grutas campeón!"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/deportivo-las-grutas-campeon/" rel="bookmark" title="¡Deportivo Las Grutas campeón!">¡Deportivo Las Grutas campeón!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/llega-la-up-race-las-grutas-2017/" rel="bookmark" title="Llega la &#8220;Up Race Las Grutas 2017&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/7-218x150.jpg" alt="" title="Llega la &#8220;Up Race Las Grutas 2017&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/llega-la-up-race-las-grutas-2017/" rel="bookmark" title="Llega la &#8220;Up Race Las Grutas 2017&#8221;">Llega la &#8220;Up Race Las Grutas 2017&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-manager-de-la-seleccion-confirmo-un-principio-de-acuerdo-para-jugar-un-amistoso-con-italia/" rel="bookmark" title="El manager de la selección confirmó un principio de acuerdo para jugar un amistoso con Italia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/desa-218x150.jpg" alt="" title="El manager de la selección confirmó un principio de acuerdo para jugar un amistoso con Italia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-manager-de-la-seleccion-confirmo-un-principio-de-acuerdo-para-jugar-un-amistoso-con-italia/" rel="bookmark" title="El manager de la selección confirmó un principio de acuerdo para jugar un amistoso con Italia">El manager de la selección confirmó un principio de acuerdo para&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/con-actividades-al-aire-libre-se-conmemoro-en-la-provincia-el-dia-de-la-no-violencia-hacia-la-mujer/" rel="bookmark" title="Con actividades al aire libre, se conmemoró en la provincia el día de la No violencia hacia la mujer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/act-218x150.jpg" alt="" title="Con actividades al aire libre, se conmemoró en la provincia el día de la No violencia hacia la mujer"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/con-actividades-al-aire-libre-se-conmemoro-en-la-provincia-el-dia-de-la-no-violencia-hacia-la-mujer/" rel="bookmark" title="Con actividades al aire libre, se conmemoró en la provincia el día de la No violencia hacia la mujer">Con actividades al aire libre, se conmemoró en la provincia el&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a27dfb81f691" data-td_block_id="td_uid_4_5a27dfb81f691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a27dfb81f691" data-td_block_id="td_uid_4_5a27dfb81f691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a27dfb82925e = new td_block();
block_td_uid_5_5a27dfb82925e.id = "td_uid_5_5a27dfb82925e";
block_td_uid_5_5a27dfb82925e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_5a27dfb82925e_rand"}';
block_td_uid_5_5a27dfb82925e.td_column_number = "3";
block_td_uid_5_5a27dfb82925e.block_type = "td_block_mega_menu";
block_td_uid_5_5a27dfb82925e.post_count = "5";
block_td_uid_5_5a27dfb82925e.found_posts = "262";
block_td_uid_5_5a27dfb82925e.header_color = "";
block_td_uid_5_5a27dfb82925e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a27dfb82925e.max_num_pages = "53";
td_blocks.push(block_td_uid_5_5a27dfb82925e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_5a27dfb82925e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5a27dfb82925e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/violentaron-su-vivienda-y-amenazaron-a-la-dirigente-social-marilina-cardelli/" rel="bookmark" title="Violentaron su vivienda y amenazaron a la dirigente social Marilina Cardelli"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/mari-218x150.jpeg" alt="" title="Violentaron su vivienda y amenazaron a la dirigente social Marilina Cardelli"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/violentaron-su-vivienda-y-amenazaron-a-la-dirigente-social-marilina-cardelli/" rel="bookmark" title="Violentaron su vivienda y amenazaron a la dirigente social Marilina Cardelli">Violentaron su vivienda y amenazaron a la dirigente social Marilina Cardelli</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/era-de-rodrigo-hredil-el-cuerpo-encontrado-en-san-antonio-oeste/" rel="bookmark" title="Era de Rodrigo Hredil el cuerpo encontrado en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/11/rodrigo-218x150.jpg" alt="" title="Era de Rodrigo Hredil el cuerpo encontrado en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/era-de-rodrigo-hredil-el-cuerpo-encontrado-en-san-antonio-oeste/" rel="bookmark" title="Era de Rodrigo Hredil el cuerpo encontrado en San Antonio Oeste">Era de Rodrigo Hredil el cuerpo encontrado en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-los-atrapan-tras-intentar-robar-un-comercio/" rel="bookmark" title="Las Grutas: los atrapan tras intentar robar un comercio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/10/comisaria-lg-218x150.jpg" alt="" title="Las Grutas: los atrapan tras intentar robar un comercio"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-los-atrapan-tras-intentar-robar-un-comercio/" rel="bookmark" title="Las Grutas: los atrapan tras intentar robar un comercio">Las Grutas: los atrapan tras intentar robar un comercio</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/busqueda-de-delfina-la-policia-brindo-detalles-del-operativo/" rel="bookmark" title="Búsqueda de Delfina: la policía brindó detalles del operativo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/10/bus-218x150.jpg" alt="" title="Búsqueda de Delfina: la policía brindó detalles del operativo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/busqueda-de-delfina-la-policia-brindo-detalles-del-operativo/" rel="bookmark" title="Búsqueda de Delfina: la policía brindó detalles del operativo">Búsqueda de Delfina: la policía brindó detalles del operativo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/22964-2/" rel="bookmark" title="Pedirán duras penas a falsos vendedores de autos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/10/autos-218x150.jpg" alt="" title="Pedirán duras penas a falsos vendedores de autos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/22964-2/" rel="bookmark" title="Pedirán duras penas a falsos vendedores de autos">Pedirán duras penas a falsos vendedores de autos</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a27dfb82925e" data-td_block_id="td_uid_5_5a27dfb82925e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a27dfb82925e" data-td_block_id="td_uid_5_5a27dfb82925e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a27dfb835c6c = new td_block();
block_td_uid_6_5a27dfb835c6c.id = "td_uid_6_5a27dfb835c6c";
block_td_uid_6_5a27dfb835c6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_5a27dfb835c6c_rand"}';
block_td_uid_6_5a27dfb835c6c.td_column_number = "3";
block_td_uid_6_5a27dfb835c6c.block_type = "td_block_mega_menu";
block_td_uid_6_5a27dfb835c6c.post_count = "5";
block_td_uid_6_5a27dfb835c6c.found_posts = "1768";
block_td_uid_6_5a27dfb835c6c.header_color = "";
block_td_uid_6_5a27dfb835c6c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a27dfb835c6c.max_num_pages = "354";
td_blocks.push(block_td_uid_6_5a27dfb835c6c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_5a27dfb835c6c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5a27dfb835c6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/reunion-de-la-dirigencia-de-juntos-somos-rio-negro-en-viedma/" rel="bookmark" title="Reunión de la dirigencia de Juntos Somos Río Negro en Viedma"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/reunion-JSRN3-218x150.jpg" alt="" title="Reunión de la dirigencia de Juntos Somos Río Negro en Viedma"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/reunion-de-la-dirigencia-de-juntos-somos-rio-negro-en-viedma/" rel="bookmark" title="Reunión de la dirigencia de Juntos Somos Río Negro en Viedma">Reunión de la dirigencia de Juntos Somos Río Negro en Viedma</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas2018-estamos-fortaleciendo-el-destino-para-satisfacer-al-turismo/" rel="bookmark" title="Las Grutas/2018  &#8220;Estamos fortaleciendo el Destino para satisfacer al turismo&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/forta-218x150.jpg" alt="" title="Las Grutas/2018  &#8220;Estamos fortaleciendo el Destino para satisfacer al turismo&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas2018-estamos-fortaleciendo-el-destino-para-satisfacer-al-turismo/" rel="bookmark" title="Las Grutas/2018  &#8220;Estamos fortaleciendo el Destino para satisfacer al turismo&#8221;">Las Grutas/2018  &#8220;Estamos fortaleciendo el Destino para satisfacer al turismo&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-kirchnerismo-se-resiste-a-dejar-el-bloque-que-comanda-pichetto/" rel="bookmark" title="El kirchnerismo se resiste a dejar el bloque que comanda Pichetto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/mp-218x150.jpg" alt="" title="El kirchnerismo se resiste a dejar el bloque que comanda Pichetto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-kirchnerismo-se-resiste-a-dejar-el-bloque-que-comanda-pichetto/" rel="bookmark" title="El kirchnerismo se resiste a dejar el bloque que comanda Pichetto">El kirchnerismo se resiste a dejar el bloque que comanda Pichetto</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/fuerte-respaldo-de-weretilneck-a-la-reforma-previsional/" rel="bookmark" title="Fuerte respaldo de Weretilneck a la reforma previsional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/alber-218x150.jpg" alt="" title="Fuerte respaldo de Weretilneck a la reforma previsional"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/fuerte-respaldo-de-weretilneck-a-la-reforma-previsional/" rel="bookmark" title="Fuerte respaldo de Weretilneck a la reforma previsional">Fuerte respaldo de Weretilneck a la reforma previsional</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/aguiar-y-weretilneck-coincidieron-en-el-mismo-nombre-para-la-procuracion/" rel="bookmark" title="Aguiar y Weretilneck coincidieron en el mismo nombre para la Procuración"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/af-218x150.jpg" alt="" title="Aguiar y Weretilneck coincidieron en el mismo nombre para la Procuración"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/aguiar-y-weretilneck-coincidieron-en-el-mismo-nombre-para-la-procuracion/" rel="bookmark" title="Aguiar y Weretilneck coincidieron en el mismo nombre para la Procuración">Aguiar y Weretilneck coincidieron en el mismo nombre para la Procuración</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a27dfb835c6c" data-td_block_id="td_uid_6_5a27dfb835c6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a27dfb835c6c" data-td_block_id="td_uid_6_5a27dfb835c6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Paella gigante en la 3ra Bajada de Las Grutas"><meta itemprop="url" content = "http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/">Paella gigante en la 3ra Bajada de Las Grutas</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-23534" class="post-23534 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/locales/">Locales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Paella gigante en la 3ra Bajada de Las Grutas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T08:53:59+00:00" >6 diciembre, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23534">6</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paella+gigante+en+la+3ra+Bajada+de+Las+Grutas&url=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/&amp;media=http://an1digital.com/wp-content/uploads/2017/12/1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/12/1.jpg" data-caption=""><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/12/1-696x522.jpg" alt="" title=""/></a></div>
<p><p class="x_gmail-m393974557515497272gmail-msonormal">“Ya es tiempo de regresar al mar”, bajo este lema la Municipalidad de San Antonio Oeste invita a toda la comunidad a participar de las actividades enmarcadas en la apertura de temporada 2017-2018.</p>
<p class="x_gmail-m393974557515497272gmail-msonormal">Tres días repletos de actividades para disfrutar en familia y junto a amigos.</p>
<p class="x_gmail-m393974557515497272gmail-msonormal"><i><u>VIERNES 8 &#8211;   APERTURA DE TEMPORADA 2017-2018</u></i></p>
<p class="x_gmail-m393974557515497272gmail-msonormal">21Hs. Pella Gigante. Tercera Bajada</p>
<p class="x_gmail-m393974557515497272gmail-msonormal">En el marco de las actividades organizadas para el fin de semana de Apertura de Temporada, el viernes  08 de diciembre se ofrecerá  una &#8220;Pella Gigante&#8221; desde las 21Hs en inmediaciones a la Tercera bajada del balneario. Dicha actividad gastronomíca,  estará a cargo del “Gallego” Baldi, autor de paellas multitudinarias, que se venderá a precios populares, la misma  incluirá para los comensales  los  cubiertos  y el pan.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paella+gigante+en+la+3ra+Bajada+de+Las+Grutas&url=http%3A%2F%2Fan1digital.com%2Fpaella-gigante-en-la-3ra-bajada-de-las-grutas%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/&amp;media=http://an1digital.com/wp-content/uploads/2017/12/1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/paella-gigante-en-la-3ra-bajada-de-las-grutas/" data-text="Paella gigante en la 3ra Bajada de Las Grutas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/upcn-pide-replantear-el-decreto-que-terminara-con-las-becas/">UPCN pide replantear el decreto que terminará con las becas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/reunion-de-la-dirigencia-de-juntos-somos-rio-negro-en-viedma/">Reunión de la dirigencia de Juntos Somos Río Negro en Viedma</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_5a27dfb84ff92 = new td_block();
block_td_uid_7_5a27dfb84ff92.id = "td_uid_7_5a27dfb84ff92";
block_td_uid_7_5a27dfb84ff92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_755559509 td_uid_7_5a27dfb84ff92_rand","td_column_number":3,"live_filter_cur_post_id":23534,"live_filter_cur_post_author":"3"}';
block_td_uid_7_5a27dfb84ff92.td_column_number = "3";
block_td_uid_7_5a27dfb84ff92.block_type = "td_block_related_posts";
block_td_uid_7_5a27dfb84ff92.post_count = "3";
block_td_uid_7_5a27dfb84ff92.found_posts = "1812";
block_td_uid_7_5a27dfb84ff92.header_color = "";
block_td_uid_7_5a27dfb84ff92.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a27dfb84ff92.max_num_pages = "604";
td_blocks.push(block_td_uid_7_5a27dfb84ff92);
</script><div class="td_block_wrap td_block_related_posts td_block_id_755559509 td_uid_7_5a27dfb84ff92_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_5a27dfb853340" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5a27dfb84ff92" href="#">Artículo relacionados</a><a id="td_uid_9_5a27dfb8533a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5a27dfb84ff92" href="#">Más del autor</a></h4><div id=td_uid_7_5a27dfb84ff92 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/tareas-de-bacheo-en-las-grutas/" rel="bookmark" title="Tareas de bacheo en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/bache-218x150.jpg" alt="" title="Tareas de bacheo en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/tareas-de-bacheo-en-las-grutas/" rel="bookmark" title="Tareas de bacheo en Las Grutas">Tareas de bacheo en Las Grutas</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/manejo-de-aguas-residuales-en-las-grutas-matando-a-la-gallina-de-los-huevos-de-oro-por-renzo-bonuccelli-y-maite-narvaite/" rel="bookmark" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/aca-218x150.jpg" alt="" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/manejo-de-aguas-residuales-en-las-grutas-matando-a-la-gallina-de-los-huevos-de-oro-por-renzo-bonuccelli-y-maite-narvaite/" rel="bookmark" title="Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)">Manejo de aguas residuales en Las Grutas ¿matando a la gallina de los huevos de oro? (por Renzo Bonuccelli y Maite Narvaite)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/mural-y-presentacion-del-libro-el-principito-y-sus-lazos/" rel="bookmark" title="Mural y presentación del libro “El principito y sus lazos”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/12/cine-218x150.png" alt="" title="Mural y presentación del libro “El principito y sus lazos”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/mural-y-presentacion-del-libro-el-principito-y-sus-lazos/" rel="bookmark" title="Mural y presentación del libro “El principito y sus lazos”">Mural y presentación del libro “El principito y sus lazos”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a27dfb84ff92" data-td_block_id="td_uid_7_5a27dfb84ff92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a27dfb84ff92" data-td_block_id="td_uid_7_5a27dfb84ff92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paella-gigante-en-la-3ra-bajada-de-las-grutas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f92918a935" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_5a27dfb86f6d0 = new td_block();
block_td_uid_10_5a27dfb86f6d0.id = "td_uid_10_5a27dfb86f6d0";
block_td_uid_10_5a27dfb86f6d0.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_5a27dfb86f6d0_rand"}';
block_td_uid_10_5a27dfb86f6d0.td_column_number = "1";
block_td_uid_10_5a27dfb86f6d0.block_type = "td_block_7";
block_td_uid_10_5a27dfb86f6d0.post_count = "1";
block_td_uid_10_5a27dfb86f6d0.found_posts = "1";
block_td_uid_10_5a27dfb86f6d0.header_color = "";
block_td_uid_10_5a27dfb86f6d0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a27dfb86f6d0.max_num_pages = "1";
td_blocks.push(block_td_uid_10_5a27dfb86f6d0);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_5a27dfb86f6d0_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5a27dfb86f6d0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_5a27dfb8794b2 = new td_block();
block_td_uid_11_5a27dfb8794b2.id = "td_uid_11_5a27dfb8794b2";
block_td_uid_11_5a27dfb8794b2.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_5a27dfb8794b2_rand"}';
block_td_uid_11_5a27dfb8794b2.td_column_number = "1";
block_td_uid_11_5a27dfb8794b2.block_type = "td_block_7";
block_td_uid_11_5a27dfb8794b2.post_count = "3";
block_td_uid_11_5a27dfb8794b2.found_posts = "5351";
block_td_uid_11_5a27dfb8794b2.header_color = "";
block_td_uid_11_5a27dfb8794b2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a27dfb8794b2.max_num_pages = "1784";
td_blocks.push(block_td_uid_11_5a27dfb8794b2);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_5a27dfb8794b2_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_5a27dfb8794b2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_5a27dfb885eb7_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1813</span></a></li><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1768</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1752</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">823</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">532</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">262</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">221</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">155</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">140</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 5a27dfb88c2c9
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9514780044556 seconds, on 06-12-17 9:16:56 -->