<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Río Negro: el Invap defendió la instalación de la central nuclear | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/05/sa.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Río Negro: el Invap defendió la instalación de la central nuclear RSS de los comentarios" href="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/203585575a84d8c584a4a23c441eb34a/1487891449index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1487891449index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”' href='http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/' />
<link rel='next' title='Murió Chris Cornell, el cantante de Soundgarden' href='http://an1digital.com/murio-chris-cornell-el-cantante-de-soundgarden/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" />
<link rel='shortlink' href='http://an1digital.com/?p=21725' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer4.12/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-21725 single-format-standard rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://player.srvstm.com/player-popup/10592/2" target="_blank"><img class="alignnone size-medium wp-image-20532" src="http://an1digital.com/wp-content/uploads/2017/02/logoradio450px-300x87.png" alt="" width="300" height="87" /></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591d85dc9092b = new td_block();
block_td_uid_1_591d85dc9092b.id = "td_uid_1_591d85dc9092b";
block_td_uid_1_591d85dc9092b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_591d85dc9092b_rand"}';
block_td_uid_1_591d85dc9092b.td_column_number = "3";
block_td_uid_1_591d85dc9092b.block_type = "td_block_mega_menu";
block_td_uid_1_591d85dc9092b.post_count = "5";
block_td_uid_1_591d85dc9092b.found_posts = "1633";
block_td_uid_1_591d85dc9092b.header_color = "";
block_td_uid_1_591d85dc9092b.ajax_pagination_infinite_stop = "";
block_td_uid_1_591d85dc9092b.max_num_pages = "327";
td_blocks.push(block_td_uid_1_591d85dc9092b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_591d85dc9092b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_591d85dc9092b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/solicitan-que-se-conforme-el-directorio-del-emprotur/" rel="bookmark" title="Solicitan que se conforme el directorio del EMPROTUR"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/emp-218x150.jpg" alt="" title="Solicitan que se conforme el directorio del EMPROTUR"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/solicitan-que-se-conforme-el-directorio-del-emprotur/" rel="bookmark" title="Solicitan que se conforme el directorio del EMPROTUR">Solicitan que se conforme el directorio del EMPROTUR</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/aprueban-reglamento-interno-de-la-escuela-de-equinoterapia/" rel="bookmark" title="Aprueban reglamento interno de la Escuela de Equinoterapia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/José-María-Clemant-218x150.jpg" alt="" title="Aprueban reglamento interno de la Escuela de Equinoterapia"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/aprueban-reglamento-interno-de-la-escuela-de-equinoterapia/" rel="bookmark" title="Aprueban reglamento interno de la Escuela de Equinoterapia">Aprueban reglamento interno de la Escuela de Equinoterapia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/esta-obra-representa-una-gran-alegria-para-todos/" rel="bookmark" title="&#8220;Esta obra representa una gran alegría para todos&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rut1-218x150.jpg" alt="" title="&#8220;Esta obra representa una gran alegría para todos&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/esta-obra-representa-una-gran-alegria-para-todos/" rel="bookmark" title="&#8220;Esta obra representa una gran alegría para todos&#8221;">&#8220;Esta obra representa una gran alegría para todos&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/autoridades-municipales-recorrieron-las-cavas-para-el-deposito-de-desecho-de-langostinos/" rel="bookmark" title="Autoridades municipales recorrieron las cavas para el depósito de desecho de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/desad-218x150.jpg" alt="" title="Autoridades municipales recorrieron las cavas para el depósito de desecho de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/autoridades-municipales-recorrieron-las-cavas-para-el-deposito-de-desecho-de-langostinos/" rel="bookmark" title="Autoridades municipales recorrieron las cavas para el depósito de desecho de langostinos">Autoridades municipales recorrieron las cavas para el depósito de desecho de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-deliberante-de-sao-definio-a-los-estudiantes-beneficiarios-de-becas/" rel="bookmark" title="El Deliberante de SAO definió a los estudiantes beneficiarios de becas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/bec-218x150.jpg" alt="" title="El Deliberante de SAO definió a los estudiantes beneficiarios de becas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-deliberante-de-sao-definio-a-los-estudiantes-beneficiarios-de-becas/" rel="bookmark" title="El Deliberante de SAO definió a los estudiantes beneficiarios de becas">El Deliberante de SAO definió a los estudiantes beneficiarios de becas</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591d85dc9092b" data-td_block_id="td_uid_1_591d85dc9092b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591d85dc9092b" data-td_block_id="td_uid_1_591d85dc9092b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591d85dc98258 = new td_block();
block_td_uid_2_591d85dc98258.id = "td_uid_2_591d85dc98258";
block_td_uid_2_591d85dc98258.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_591d85dc98258_rand"}';
block_td_uid_2_591d85dc98258.td_column_number = "3";
block_td_uid_2_591d85dc98258.block_type = "td_block_mega_menu";
block_td_uid_2_591d85dc98258.post_count = "5";
block_td_uid_2_591d85dc98258.found_posts = "180";
block_td_uid_2_591d85dc98258.header_color = "";
block_td_uid_2_591d85dc98258.ajax_pagination_infinite_stop = "";
block_td_uid_2_591d85dc98258.max_num_pages = "36";
td_blocks.push(block_td_uid_2_591d85dc98258);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_591d85dc98258_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_591d85dc98258 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/" rel="bookmark" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/puerto-muelle-heleno-218x150.jpeg" alt="" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/" rel="bookmark" title="Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”">Reunión de los artesanales en Viedma: “solicitamos que se frenen los&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/concejales-analizaran-junto-a-funcionarios-del-ejecutivo-el-convenio-por-desechos-de-langostinos/" rel="bookmark" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/lanor-218x150.jpg" alt="" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/concejales-analizaran-junto-a-funcionarios-del-ejecutivo-el-convenio-por-desechos-de-langostinos/" rel="bookmark" title="Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos de langostinos">Concejales analizarán junto a funcionarios del Ejecutivo el convenio por desechos&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/gaston-mazzei-se-reunio-con-el-personal-trabaja-en-la-terminal-pesquera/" rel="bookmark" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/mazzei-gaston-1-218x150.jpg" alt="" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/gaston-mazzei-se-reunio-con-el-personal-trabaja-en-la-terminal-pesquera/" rel="bookmark" title="Gastón Mazzei se reunió con el personal trabaja en la Terminal Pesquera">Gastón Mazzei se reunió con el personal trabaja en la Terminal&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/esquivel-el-empresariado-pesquero-debe-hacerse-cargo-de-los-residuos-que-produzcan/" rel="bookmark" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/luis-218x150.jpg" alt="" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/esquivel-el-empresariado-pesquero-debe-hacerse-cargo-de-los-residuos-que-produzcan/" rel="bookmark" title="Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que produzcan&#8221;">Esquivel: &#8220;El empresariado pesquero debe hacerse cargo de los residuos que&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-consejo-de-administracion-de-la-terminal-pesquera-artesanal-tuvo-su-primera-reunion/" rel="bookmark" title="El Consejo de Administración de la Terminal Pesquera Artesanal tuvo su primera reunión"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/reunion-consejo-tpa-218x150.jpeg" alt="" title="El Consejo de Administración de la Terminal Pesquera Artesanal tuvo su primera reunión"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-consejo-de-administracion-de-la-terminal-pesquera-artesanal-tuvo-su-primera-reunion/" rel="bookmark" title="El Consejo de Administración de la Terminal Pesquera Artesanal tuvo su primera reunión">El Consejo de Administración de la Terminal Pesquera Artesanal tuvo su&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591d85dc98258" data-td_block_id="td_uid_2_591d85dc98258"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591d85dc98258" data-td_block_id="td_uid_2_591d85dc98258"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591d85dca0b3a = new td_block();
block_td_uid_3_591d85dca0b3a.id = "td_uid_3_591d85dca0b3a";
block_td_uid_3_591d85dca0b3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_591d85dca0b3a_rand"}';
block_td_uid_3_591d85dca0b3a.td_column_number = "3";
block_td_uid_3_591d85dca0b3a.block_type = "td_block_mega_menu";
block_td_uid_3_591d85dca0b3a.post_count = "5";
block_td_uid_3_591d85dca0b3a.found_posts = "1642";
block_td_uid_3_591d85dca0b3a.header_color = "";
block_td_uid_3_591d85dca0b3a.ajax_pagination_infinite_stop = "";
block_td_uid_3_591d85dca0b3a.max_num_pages = "329";
td_blocks.push(block_td_uid_3_591d85dca0b3a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_591d85dca0b3a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_591d85dca0b3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" rel="bookmark" title="Río Negro: el Invap defendió la instalación de la central nuclear"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/sa-218x150.jpg" alt="" title="Río Negro: el Invap defendió la instalación de la central nuclear"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" rel="bookmark" title="Río Negro: el Invap defendió la instalación de la central nuclear">Río Negro: el Invap defendió la instalación de la central nuclear</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-24-se-debatira-el-plan-castello/" rel="bookmark" title="El 24 se debatirá el Plan Castello"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/castello-218x150.jpg" alt="" title="El 24 se debatirá el Plan Castello"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-24-se-debatira-el-plan-castello/" rel="bookmark" title="El 24 se debatirá el Plan Castello">El 24 se debatirá el Plan Castello</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-encuentra-disponible-el-padron-provisorio-de-electores/" rel="bookmark" title="Se encuentra disponible el padrón provisorio de electores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/padron-218x150.jpg" alt="" title="Se encuentra disponible el padrón provisorio de electores"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-encuentra-disponible-el-padron-provisorio-de-electores/" rel="bookmark" title="Se encuentra disponible el padrón provisorio de electores">Se encuentra disponible el padrón provisorio de electores</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cursos-del-ipap-para-agentes-publicos-profesionales/" rel="bookmark" title="Cursos del IPAP para agentes públicos profesionales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/ipap-218x150.jpg" alt="" title="Cursos del IPAP para agentes públicos profesionales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cursos-del-ipap-para-agentes-publicos-profesionales/" rel="bookmark" title="Cursos del IPAP para agentes públicos profesionales">Cursos del IPAP para agentes públicos profesionales</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/loteria-de-rio-negro-aumento-un-32-su-recaudacion/" rel="bookmark" title="Lotería de Río Negro aumentó un 32% su recaudación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/loteria-218x150.jpg" alt="" title="Lotería de Río Negro aumentó un 32% su recaudación"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/loteria-de-rio-negro-aumento-un-32-su-recaudacion/" rel="bookmark" title="Lotería de Río Negro aumentó un 32% su recaudación">Lotería de Río Negro aumentó un 32% su recaudación</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591d85dca0b3a" data-td_block_id="td_uid_3_591d85dca0b3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591d85dca0b3a" data-td_block_id="td_uid_3_591d85dca0b3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591d85dca6f2f = new td_block();
block_td_uid_4_591d85dca6f2f.id = "td_uid_4_591d85dca6f2f";
block_td_uid_4_591d85dca6f2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_591d85dca6f2f_rand"}';
block_td_uid_4_591d85dca6f2f.td_column_number = "3";
block_td_uid_4_591d85dca6f2f.block_type = "td_block_mega_menu";
block_td_uid_4_591d85dca6f2f.post_count = "5";
block_td_uid_4_591d85dca6f2f.found_posts = "764";
block_td_uid_4_591d85dca6f2f.header_color = "";
block_td_uid_4_591d85dca6f2f.ajax_pagination_infinite_stop = "";
block_td_uid_4_591d85dca6f2f.max_num_pages = "153";
td_blocks.push(block_td_uid_4_591d85dca6f2f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_591d85dca6f2f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591d85dca6f2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-dia-que-suspendieron-un-superclasico-por-falta-de-publico/" rel="bookmark" title="El día que suspendieron un Superclásico por falta de público"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/bot-218x150.jpg" alt="" title="El día que suspendieron un Superclásico por falta de público"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-dia-que-suspendieron-un-superclasico-por-falta-de-publico/" rel="bookmark" title="El día que suspendieron un Superclásico por falta de público">El día que suspendieron un Superclásico por falta de público</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/aonken-el-sur-patagonico-que-habitamos/" rel="bookmark" title="Aönken: &#8220;El Sur Patagónico que habitamos&#8230;&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/aont-218x150.jpg" alt="" title="Aönken: &#8220;El Sur Patagónico que habitamos&#8230;&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/aonken-el-sur-patagonico-que-habitamos/" rel="bookmark" title="Aönken: &#8220;El Sur Patagónico que habitamos&#8230;&#8221;">Aönken: &#8220;El Sur Patagónico que habitamos&#8230;&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/padel-omar-choque-y-damian-arias-campeones-en-5ta/" rel="bookmark" title="Padel: Omar Choque y Damián Arias campeones en 5ta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/sensei-218x150.jpg" alt="" title="Padel: Omar Choque y Damián Arias campeones en 5ta"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/padel-omar-choque-y-damian-arias-campeones-en-5ta/" rel="bookmark" title="Padel: Omar Choque y Damián Arias campeones en 5ta">Padel: Omar Choque y Damián Arias campeones en 5ta</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/padel-en-sao-juega-la-5ta/" rel="bookmark" title="Padel: en SAO juega la 5ta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/Padel-218x150.jpg" alt="" title="Padel: en SAO juega la 5ta"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/padel-en-sao-juega-la-5ta/" rel="bookmark" title="Padel: en SAO juega la 5ta">Padel: en SAO juega la 5ta</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-municipio-entregara-un-terreno-a-la-asociacion-civil-de-atletismo-y-actividades-nauticas/" rel="bookmark" title="El municipio entregará un terreno a la Asociación Civil de Atletismo y Actividades Náuticas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/lugar-pista-218x150.jpg" alt="" title="El municipio entregará un terreno a la Asociación Civil de Atletismo y Actividades Náuticas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-municipio-entregara-un-terreno-a-la-asociacion-civil-de-atletismo-y-actividades-nauticas/" rel="bookmark" title="El municipio entregará un terreno a la Asociación Civil de Atletismo y Actividades Náuticas">El municipio entregará un terreno a la Asociación Civil de Atletismo&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591d85dca6f2f" data-td_block_id="td_uid_4_591d85dca6f2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591d85dca6f2f" data-td_block_id="td_uid_4_591d85dca6f2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591d85dcaec2e = new td_block();
block_td_uid_5_591d85dcaec2e.id = "td_uid_5_591d85dcaec2e";
block_td_uid_5_591d85dcaec2e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_591d85dcaec2e_rand"}';
block_td_uid_5_591d85dcaec2e.td_column_number = "3";
block_td_uid_5_591d85dcaec2e.block_type = "td_block_mega_menu";
block_td_uid_5_591d85dcaec2e.post_count = "5";
block_td_uid_5_591d85dcaec2e.found_posts = "245";
block_td_uid_5_591d85dcaec2e.header_color = "";
block_td_uid_5_591d85dcaec2e.ajax_pagination_infinite_stop = "";
block_td_uid_5_591d85dcaec2e.max_num_pages = "49";
td_blocks.push(block_td_uid_5_591d85dcaec2e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_591d85dcaec2e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_591d85dcaec2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/lo-condenaron-a-perpetua-por-asesinar-a-su-hijo-en-san-antonio-oeste/" rel="bookmark" title="Lo condenaron a perpetua por asesinar a su hijo en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/mirigay-218x150.jpg" alt="" title="Lo condenaron a perpetua por asesinar a su hijo en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/lo-condenaron-a-perpetua-por-asesinar-a-su-hijo-en-san-antonio-oeste/" rel="bookmark" title="Lo condenaron a perpetua por asesinar a su hijo en San Antonio Oeste">Lo condenaron a perpetua por asesinar a su hijo en San&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/era-buscada-intensamente-aparecio-rocio-huetagoyena-tagliani/" rel="bookmark" title="Era buscada intensamente: apareció Rocio Huetagoyena Tagliani"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rocio-1-218x150.jpg" alt="" title="Era buscada intensamente: apareció Rocio Huetagoyena Tagliani"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/era-buscada-intensamente-aparecio-rocio-huetagoyena-tagliani/" rel="bookmark" title="Era buscada intensamente: apareció Rocio Huetagoyena Tagliani">Era buscada intensamente: apareció Rocio Huetagoyena Tagliani</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/desparecio-el-domingo-en-sao-continua-la-busqueda-de-rocio-tagliani/" rel="bookmark" title="Despareció el domingo en SAO: continúa la búsqueda de Rocío Tagliani"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/rocio-218x150.jpg" alt="" title="Despareció el domingo en SAO: continúa la búsqueda de Rocío Tagliani"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/desparecio-el-domingo-en-sao-continua-la-busqueda-de-rocio-tagliani/" rel="bookmark" title="Despareció el domingo en SAO: continúa la búsqueda de Rocío Tagliani">Despareció el domingo en SAO: continúa la búsqueda de Rocío Tagliani</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/lo-encontraron-muerto-es-de-san-antonio-oeste-la-joven-que-abandono-su-bebe-en-el-basural-de-viedma/" rel="bookmark" title="Lo encontraron muerto: es de San Antonio Oeste la joven que abandonó su bebé en el basural de Viedma"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/mussi-allana-218x150.jpg" alt="" title="Lo encontraron muerto: es de San Antonio Oeste la joven que abandonó su bebé en el basural de Viedma"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/lo-encontraron-muerto-es-de-san-antonio-oeste-la-joven-que-abandono-su-bebe-en-el-basural-de-viedma/" rel="bookmark" title="Lo encontraron muerto: es de San Antonio Oeste la joven que abandonó su bebé en el basural de Viedma">Lo encontraron muerto: es de San Antonio Oeste la joven que&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/sao-dos-detenidos-por-robar-una-moto/" rel="bookmark" title="SAO: dos detenidos por robar una moto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/moto-recuperada-218x150.jpg" alt="" title="SAO: dos detenidos por robar una moto"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/sao-dos-detenidos-por-robar-una-moto/" rel="bookmark" title="SAO: dos detenidos por robar una moto">SAO: dos detenidos por robar una moto</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591d85dcaec2e" data-td_block_id="td_uid_5_591d85dcaec2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591d85dcaec2e" data-td_block_id="td_uid_5_591d85dcaec2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_591d85dcb5afd = new td_block();
block_td_uid_6_591d85dcb5afd.id = "td_uid_6_591d85dcb5afd";
block_td_uid_6_591d85dcb5afd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_591d85dcb5afd_rand"}';
block_td_uid_6_591d85dcb5afd.td_column_number = "3";
block_td_uid_6_591d85dcb5afd.block_type = "td_block_mega_menu";
block_td_uid_6_591d85dcb5afd.post_count = "5";
block_td_uid_6_591d85dcb5afd.found_posts = "1727";
block_td_uid_6_591d85dcb5afd.header_color = "";
block_td_uid_6_591d85dcb5afd.ajax_pagination_infinite_stop = "";
block_td_uid_6_591d85dcb5afd.max_num_pages = "346";
td_blocks.push(block_td_uid_6_591d85dcb5afd);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_591d85dcb5afd_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_591d85dcb5afd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/pesatti-218x150.jpg" alt="" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/pesatti-el-avion-no-llego-al-nivel-de-altura-para-cambiar-de-piloto/" rel="bookmark" title="Pesatti: “El avión no llegó al nivel de altura para cambiar de piloto”">Pesatti: “El avión no llegó al nivel de altura para cambiar&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/martin-soria-sobre-esquivel-a-las-manzanas-podridas-hay-que-quitarlas-del-cajon/" rel="bookmark" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/martin-218x150.jpg" alt="" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/martin-soria-sobre-esquivel-a-las-manzanas-podridas-hay-que-quitarlas-del-cajon/" rel="bookmark" title="Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas del cajón”">Martín Soria sobre Esquivel “a las manzanas podridas hay que quitarlas&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/wet-218x150.jpg" alt="" title="Juntos definió su primera conducción"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/juntos-definio-su-primera-conduccion/" rel="bookmark" title="Juntos definió su primera conducción">Juntos definió su primera conducción</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/lesq-218x150.jpg" alt="" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/que-ojeda-no-culpe-al-concejo-de-las-falencias-e-incapacidades-de-su-gobierno-dijo-esquivel/" rel="bookmark" title="“Que Ojeda no culpe al Concejo de las falencias e incapacidades de su gobierno” dijo Esquivel">“Que Ojeda no culpe al Concejo de las falencias e incapacidades&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/los-vetos-de-ojeda-son-asombrosos/" rel="bookmark" title="Los vetos de Ojeda son asombrosos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/04/LUIS-OJEDA-218x150.jpg" alt="" title="Los vetos de Ojeda son asombrosos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/los-vetos-de-ojeda-son-asombrosos/" rel="bookmark" title="Los vetos de Ojeda son asombrosos">Los vetos de Ojeda son asombrosos</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591d85dcb5afd" data-td_block_id="td_uid_6_591d85dcb5afd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591d85dcb5afd" data-td_block_id="td_uid_6_591d85dcb5afd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Provinciales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/provinciales/"><span itemprop="title">Provinciales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Río Negro: el Invap defendió la instalación de la central nuclear"><meta itemprop="url" content = "http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/">Río Negro: el Invap defendió la instalación de la central nuclear</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21725" class="post-21725 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/provinciales/">Provinciales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Río Negro: el Invap defendió la instalación de la central nuclear</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-18T08:14:43+00:00" >18 Mayo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21725">7</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%ADo+Negro%3A+el+Invap+defendi%C3%B3+la+instalaci%C3%B3n+de+la+central+nuclear&url=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/&amp;media=http://an1digital.com/wp-content/uploads/2017/05/sa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/05/sa.jpg" data-caption=""><img width="696" height="390" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/05/sa-696x390.jpg" alt="" title="sa"/></a></div>
<p>Tras el anuncio oficial de que la quinta central nuclear del país será construida en Río Negro, desde 2020, a Horacio Osuna se lo nota feliz: “Estamos orgullosos de que esta provincia fuera elegida para tener una instalación relevante como esta. Va a traer múltiples beneficios”, dice el presidente de INVAP. A su lado, Verónica Garea, directora ejecutiva del organismo, especializada en seguridad nuclear, despeja dudas sobre los riesgos de este tipo de energía.</p>
<p>P: ¿Por qué aún no se anuncia el sitio donde será instalada?</p>
<p>OSUNA: Hay varios sitios en lista y hay que definir uno en base a un estudio. Por otro lado, no hay que olvidar que va a significar compra de tierras, y no se quiere que haya alguna especulación con la tierra por este tema. Cuando se tenga el estudio definitivo, definiremos el lugar, y automáticamente se podrán comprar las tierras.</p>
<p>P: ¿En base a qué criterios?</p>
<p>O: Básicamente tiene que haber agua porque necesitás refrigerar. Tiene que ser una zona de baja probabilidad sísmica. Hay consideraciones sobre la producción del lugar, la preservación del recurso natural, áreas y especies protegidas. Hay una distancia mínima respecto a aeropuertos, tiene que estar alejado de instalaciones militares. No se puede poner una central a menos de 10 kilómetros de una población de más de 25 mil habitantes. Una serie de regulaciones internacionales que estamos siguiendo, por supuesto. Se siguen todas las normas desde el punto de vista de la seguridad.</p>
<p>P: Puede generar temor. En el gobierno nacional se esperan amparos y protestas ambientalistas.</p>
<p>GAREA: Por un lado están las intervenciones legales en relación al tema medioambiental, que la población tiene todo el derecho a hacer. Los amparos no están generalmente vinculados a seguridad. Las centrales nucleares tienen un proceso de análisis durante su diseño y son una de las pocas, si no las únicas, instalaciones industriales y de energía que tienen un proceso de autorización por parte de una autoridad de aplicación específica, en este caso la Autoridad Regulatoria Nuclear. El diseño que se propone es moderno y con mucha seguridad.</p>
<p>P: ¿Es segura?</p>
<p>G: La energía nuclear es una energía segura, tiene riesgos como todas las actividades industriales. Pero, la performance de la industria nuclear en Argentina es impecable, y en el mundo los accidentes han tenido consecuencias acotadas. Se aprendió de toda la historia de la industria nuclear, y se incorporaron mejoras a los diseños que permiten que se eviten eventos que antes podían suceder.</p>
<p>P: Suena a Chernóbil.</p>
<p>G: Chernóbil no tiene absolutamente nada que ver, ni con los diseños que están en operación en Argentina, ni con ningún diseño de central de los que están en operación en occidente. Se ha aprendido de la historia.</p>
<p>P:¿Qué aportará INVAP antes y durante la construcción?</p>
<p>O: Esta central va a ser construida por NASA, que es la nucleoeléctrica argentina. Nosotros estamos interviniendo como Provincia. Pero no vamos a estar en la construcción en sí. Quizás nos contraten para algunos servicios . En la medida que nos necesiten para alguna parte, vamos a estar encantados de ayudar.</p>
<p>G: Por ejemplo, vendemos servicios para el apoyo en operación a centrales nucleares en el exterior. También participamos del proyecto de extensión de vida para la central Embalse en Córdoba.</p>
<p>P: ¿Por qué Río Negro es un buen sitio para instalar una central?</p>
<p>O: Es una provincia con más de 60 años de historia nuclear, con un alto coeficiente de ingenieros y técnicos tanto en la parte nuclear como tecnológica. Con recursos humanos de tradición y conocimientos como para manejar un proyecto como este.</p>
<p>P: ¿Cómo le cambia la cara a una provincia una central?</p>
<p>O: Va a traer múltiples beneficios. En una central de estas, la construcción tardará cinco años, por lo menos 4000 personas trabajando. Después, durante la operación, en el orden de las 800 personas, altamente calificadas, con altos sueldos, que cambian el perfil socioeconómico del lugar. Tenés todas las obras de infraestructura que conlleva una instalación de este tipo: acueductos, caminos, energía eléctrica, gas, comunicaciones, que van al sitio en el que se va a instalar. Significa un progreso muy grande. Inclusive, todos los servicios asociados durante la operación. Estas centrales más modernas tienen una vida útil de 60 años; imaginate en 60 años todos los servicios que requiere de terceros. Cantidad de pymes y comercios se van a beneficiar por una instalación de este tipo.</p>
<p>&nbsp;</p>
<p>Diario Río Negro</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%ADo+Negro%3A+el+Invap+defendi%C3%B3+la+instalaci%C3%B3n+de+la+central+nuclear&url=http%3A%2F%2Fan1digital.com%2Frio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/&amp;media=http://an1digital.com/wp-content/uploads/2017/05/sa.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/" data-text="Río Negro: el Invap defendió la instalación de la central nuclear" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/reunion-de-los-artesanales-en-viedma-solicitamos-que-se-frenen-los-permisos-de-pesca/">Reunión de los artesanales en Viedma: “solicitamos que se frenen los permisos de pesca”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/murio-chris-cornell-el-cantante-de-soundgarden/">Murió Chris Cornell, el cantante de Soundgarden</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_591d85dccb070 = new td_block();
block_td_uid_7_591d85dccb070.id = "td_uid_7_591d85dccb070";
block_td_uid_7_591d85dccb070.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3254019217 td_uid_7_591d85dccb070_rand","td_column_number":3,"live_filter_cur_post_id":21725,"live_filter_cur_post_author":"3"}';
block_td_uid_7_591d85dccb070.td_column_number = "3";
block_td_uid_7_591d85dccb070.block_type = "td_block_related_posts";
block_td_uid_7_591d85dccb070.post_count = "3";
block_td_uid_7_591d85dccb070.found_posts = "1641";
block_td_uid_7_591d85dccb070.header_color = "";
block_td_uid_7_591d85dccb070.ajax_pagination_infinite_stop = "";
block_td_uid_7_591d85dccb070.max_num_pages = "547";
td_blocks.push(block_td_uid_7_591d85dccb070);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3254019217 td_uid_7_591d85dccb070_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_591d85dccde78" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_591d85dccb070" href="#">Artículo relacionados</a><a id="td_uid_9_591d85dccdf20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_591d85dccb070" href="#">Más del autor</a></h4><div id=td_uid_7_591d85dccb070 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-24-se-debatira-el-plan-castello/" rel="bookmark" title="El 24 se debatirá el Plan Castello"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/castello-218x150.jpg" alt="" title="El 24 se debatirá el Plan Castello"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-24-se-debatira-el-plan-castello/" rel="bookmark" title="El 24 se debatirá el Plan Castello">El 24 se debatirá el Plan Castello</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-encuentra-disponible-el-padron-provisorio-de-electores/" rel="bookmark" title="Se encuentra disponible el padrón provisorio de electores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/padron-218x150.jpg" alt="" title="Se encuentra disponible el padrón provisorio de electores"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-encuentra-disponible-el-padron-provisorio-de-electores/" rel="bookmark" title="Se encuentra disponible el padrón provisorio de electores">Se encuentra disponible el padrón provisorio de electores</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/cursos-del-ipap-para-agentes-publicos-profesionales/" rel="bookmark" title="Cursos del IPAP para agentes públicos profesionales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/05/ipap-218x150.jpg" alt="" title="Cursos del IPAP para agentes públicos profesionales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/cursos-del-ipap-para-agentes-publicos-profesionales/" rel="bookmark" title="Cursos del IPAP para agentes públicos profesionales">Cursos del IPAP para agentes públicos profesionales</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591d85dccb070" data-td_block_id="td_uid_7_591d85dccb070"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591d85dccb070" data-td_block_id="td_uid_7_591d85dccb070"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rio-negro-el-invap-defendio-la-instalacion-de-la-central-nuclear/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a533725540" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20474" src="http://an1digital.com/wp-content/uploads/2017/02/sur.fw_-300x217.png" alt="" width="300" height="217" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20295" src="http://an1digital.com/wp-content/uploads/2017/02/coop-300x200.png" alt="" width="300" height="200" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><img class="alignnone size-medium wp-image-20470" src="http://an1digital.com/wp-content/uploads/2017/02/aoken-300x219.jpg" alt="" width="300" height="219" /></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_591d85dcd690e = new td_block();
block_td_uid_10_591d85dcd690e.id = "td_uid_10_591d85dcd690e";
block_td_uid_10_591d85dcd690e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_591d85dcd690e_rand"}';
block_td_uid_10_591d85dcd690e.td_column_number = "1";
block_td_uid_10_591d85dcd690e.block_type = "td_block_7";
block_td_uid_10_591d85dcd690e.post_count = "1";
block_td_uid_10_591d85dcd690e.found_posts = "1";
block_td_uid_10_591d85dcd690e.header_color = "";
block_td_uid_10_591d85dcd690e.ajax_pagination_infinite_stop = "";
block_td_uid_10_591d85dcd690e.max_num_pages = "1";
td_blocks.push(block_td_uid_10_591d85dcd690e);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_591d85dcd690e_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_591d85dcd690e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Mayo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/04/">&laquo; Abr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td><a href="http://an1digital.com/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://an1digital.com/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://an1digital.com/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://an1digital.com/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://an1digital.com/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td>7</td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://an1digital.com/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://an1digital.com/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://an1digital.com/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://an1digital.com/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://an1digital.com/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://an1digital.com/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
</tr>
<tr>
<td>15</td><td><a href="http://an1digital.com/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://an1digital.com/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td id="today"><a href="http://an1digital.com/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_591d85dcdd079 = new td_block();
block_td_uid_11_591d85dcdd079.id = "td_uid_11_591d85dcdd079";
block_td_uid_11_591d85dcdd079.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_591d85dcdd079_rand"}';
block_td_uid_11_591d85dcdd079.td_column_number = "1";
block_td_uid_11_591d85dcdd079.block_type = "td_block_7";
block_td_uid_11_591d85dcdd079.post_count = "3";
block_td_uid_11_591d85dcdd079.found_posts = "4854";
block_td_uid_11_591d85dcdd079.header_color = "";
block_td_uid_11_591d85dcdd079.ajax_pagination_infinite_stop = "";
block_td_uid_11_591d85dcdd079.max_num_pages = "1618";
td_blocks.push(block_td_uid_11_591d85dcdd079);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_591d85dcdd079_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_591d85dcdd079 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 Agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 Enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 Enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_591d85dce8d0b_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1727</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1642</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1633</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">764</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">519</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">245</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">180</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">150</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">130</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 591d85dceea96
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1637659072876 seconds, on 18-05-17 8:30:37 -->