<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi | AN1 Digital</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://an1digital.com/xmlrpc.php" />
<meta property="og:image" content="http://an1digital.com/wp-content/uploads/2017/02/par.jpg" /><meta name="author" content="AN1">
<link rel="icon" type="image/png" href="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Feed" href="http://an1digital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; RSS de los comentarios" href="http://an1digital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AN1 Digital &raquo; Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi RSS de los comentarios" href="http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/an1digital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://an1digital.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://an1digital.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//an1digital.com/wp-content/cache/wpfc-minified/3aa64870cd975f7196487b1d156ff735/1481864664index.css" media="all"/>
<script src='//an1digital.com/wp-content/cache/wpfc-minified/69518bac6e43f6a5541949ef44a4ef56/1482079266index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://an1digital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://an1digital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://an1digital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://an1digital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pasó Massa, el PJ quedó en ebullición' href='http://an1digital.com/paso-massa-el-pj-quedo-en-ebullicion/' />
<link rel='next' title='Inscripción reinado de la Fiesta Provincial del Trabajador Portuario' href='http://an1digital.com/inscripcion-reinado-de-la-fiesta-provincial-del-trabajador-portuario/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/" />
<link rel='shortlink' href='http://an1digital.com/?p=20166' />
<link rel="alternate" type="application/json+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://an1digital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://an1digital.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors="";
var td_ajax_url="http:\/\/an1digital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.0";
var td_get_template_directory_uri="http:\/\/an1digital.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#069fce";
var tds_smart_sidebar="";
var td_theme_v="Ni4w";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://an1digital.com/wp-content/uploads/2016/12/cropped-upi-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-20166 single-format-standard tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi wpb-js-composer js-comp-ver-4.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-11914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li id="menu-item-11918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a></li>
<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-11916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-11922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a></li>
<li id="menu-item-11923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-13560"><a href="http://an1digital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11958"><a href="http://an1digital.com/category/exterior/">Exterior</a></li>
<li id="menu-item-11955" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11955"><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos</a></li>
<li id="menu-item-11956" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11956"><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11957"><a href="http://an1digital.com/category/tecnologia/">Tecnología</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://an1digital.com/">
<img class="td-retina-data" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/>
</a>
<meta itemprop="name" content="AN1 Digital">
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11914"><a href="http://an1digital.com/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11918"><a href="http://an1digital.com/category/locales/">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5899af8b18f96 = new td_block();
block_td_uid_1_5899af8b18f96.id = "td_uid_1_5899af8b18f96";
block_td_uid_1_5899af8b18f96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2912040274 td_uid_1_5899af8b18f96_rand"}';
block_td_uid_1_5899af8b18f96.td_column_number = "3";
block_td_uid_1_5899af8b18f96.block_type = "td_block_mega_menu";
block_td_uid_1_5899af8b18f96.post_count = "5";
block_td_uid_1_5899af8b18f96.found_posts = "1532";
block_td_uid_1_5899af8b18f96.header_color = "";
block_td_uid_1_5899af8b18f96.ajax_pagination_infinite_stop = "";
block_td_uid_1_5899af8b18f96.max_num_pages = "307";
td_blocks.push(block_td_uid_1_5899af8b18f96);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2912040274 td_uid_1_5899af8b18f96_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5899af8b18f96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/regalos-y-musica-en-los-41-anos-de-los-artesanos-de-las-grutas/" rel="bookmark" title="Regalos y música en los 41 años de los artesanos de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/art-218x150.jpg" alt="" title="Regalos y música en los 41 años de los artesanos de Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/regalos-y-musica-en-los-41-anos-de-los-artesanos-de-las-grutas/" rel="bookmark" title="Regalos y música en los 41 años de los artesanos de Las Grutas">Regalos y música en los 41 años de los artesanos de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/inscripcion-reinado-de-la-fiesta-provincial-del-trabajador-portuario/" rel="bookmark" title="Inscripción reinado de la Fiesta Provincial del Trabajador Portuario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/pu-218x150.jpg" alt="" title="Inscripción reinado de la Fiesta Provincial del Trabajador Portuario"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/inscripcion-reinado-de-la-fiesta-provincial-del-trabajador-portuario/" rel="bookmark" title="Inscripción reinado de la Fiesta Provincial del Trabajador Portuario">Inscripción reinado de la Fiesta Provincial del Trabajador Portuario</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/horarios-del-museo-historico-municipal/" rel="bookmark" title="Horarios del Museo Histórico Municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/48-218x150.jpg" alt="" title="Horarios del Museo Histórico Municipal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/horarios-del-museo-historico-municipal/" rel="bookmark" title="Horarios del Museo Histórico Municipal">Horarios del Museo Histórico Municipal</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/punta-verde-el-secreto-mejor-guardado-de-san-antonio-oeste/" rel="bookmark" title="Punta verde, el secreto mejor guardado de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/pv-218x150.jpg" alt="" title="Punta verde, el secreto mejor guardado de San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/punta-verde-el-secreto-mejor-guardado-de-san-antonio-oeste/" rel="bookmark" title="Punta verde, el secreto mejor guardado de San Antonio Oeste">Punta verde, el secreto mejor guardado de San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/zafra-2017-sale-el-primer-cargamento-de-peras-rionegrinas-por-sae/" rel="bookmark" title="Zafra 2017: sale el primer cargamento de peras rionegrinas por SAE"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/zafra-218x150.jpg" alt="" title="Zafra 2017: sale el primer cargamento de peras rionegrinas por SAE"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/zafra-2017-sale-el-primer-cargamento-de-peras-rionegrinas-por-sae/" rel="bookmark" title="Zafra 2017: sale el primer cargamento de peras rionegrinas por SAE">Zafra 2017: sale el primer cargamento de peras rionegrinas por SAE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5899af8b18f96" data-td_block_id="td_uid_1_5899af8b18f96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5899af8b18f96" data-td_block_id="td_uid_1_5899af8b18f96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13559"><a href="http://an1digital.com/category/pesca/">Pesca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5899af8b232a3 = new td_block();
block_td_uid_2_5899af8b232a3.id = "td_uid_2_5899af8b232a3";
block_td_uid_2_5899af8b232a3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_303805218 td_uid_2_5899af8b232a3_rand"}';
block_td_uid_2_5899af8b232a3.td_column_number = "3";
block_td_uid_2_5899af8b232a3.block_type = "td_block_mega_menu";
block_td_uid_2_5899af8b232a3.post_count = "5";
block_td_uid_2_5899af8b232a3.found_posts = "142";
block_td_uid_2_5899af8b232a3.header_color = "";
block_td_uid_2_5899af8b232a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5899af8b232a3.max_num_pages = "29";
td_blocks.push(block_td_uid_2_5899af8b232a3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5899af8b232a3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5899af8b232a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-realizo-la-primera-fiesta-del-pescador-en-san-antonio-oeste/" rel="bookmark" title="Se realizó la Primera Fiesta del Pescador en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/paella-fiesta-1-218x150.jpg" alt="" title="Se realizó la Primera Fiesta del Pescador en San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-realizo-la-primera-fiesta-del-pescador-en-san-antonio-oeste/" rel="bookmark" title="Se realizó la Primera Fiesta del Pescador en San Antonio Oeste">Se realizó la Primera Fiesta del Pescador en San Antonio Oeste</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/una-ciudad-de-barcos-pesca-muy-cerca-del-mar-argentino/" rel="bookmark" title="Una &#8220;ciudad&#8221; de barcos pesca muy cerca del mar Argentino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/ger-218x150.jpg" alt="" title="Una &#8220;ciudad&#8221; de barcos pesca muy cerca del mar Argentino"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/una-ciudad-de-barcos-pesca-muy-cerca-del-mar-argentino/" rel="bookmark" title="Una &#8220;ciudad&#8221; de barcos pesca muy cerca del mar Argentino">Una &#8220;ciudad&#8221; de barcos pesca muy cerca del mar Argentino</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-profundiza-el-conflicto-capitanes-de-pesca-denunciaron-a-los-pescadores-artesanales/" rel="bookmark" title="Se profundiza el conflicto: capitanes de pesca denunciaron a los pescadores artesanales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/arr-218x150.jpg" alt="" title="Se profundiza el conflicto: capitanes de pesca denunciaron a los pescadores artesanales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-profundiza-el-conflicto-capitanes-de-pesca-denunciaron-a-los-pescadores-artesanales/" rel="bookmark" title="Se profundiza el conflicto: capitanes de pesca denunciaron a los pescadores artesanales">Se profundiza el conflicto: capitanes de pesca denunciaron a los pescadores&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/conflicto-en-puerta-artesanales-quisieron-tomar-el-muelle-y-prefectura-lo-impidio/" rel="bookmark" title="Conflicto en puerta: artesanales quisieron tomar el muelle y Prefectura lo impidió"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/prefectura-696x522-218x150.jpg" alt="" title="Conflicto en puerta: artesanales quisieron tomar el muelle y Prefectura lo impidió"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/conflicto-en-puerta-artesanales-quisieron-tomar-el-muelle-y-prefectura-lo-impidio/" rel="bookmark" title="Conflicto en puerta: artesanales quisieron tomar el muelle y Prefectura lo impidió">Conflicto en puerta: artesanales quisieron tomar el muelle y Prefectura lo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/multas-a-barcos-que-ingresan-a-la-zona-de-pesca-artenal/" rel="bookmark" title="Multas a barcos que ingresan a la zona de pesca artesanal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/buque-artesanal-pesca-industr-218x150.jpg" alt="" title="Multas a barcos que ingresan a la zona de pesca artesanal"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/multas-a-barcos-que-ingresan-a-la-zona-de-pesca-artenal/" rel="bookmark" title="Multas a barcos que ingresan a la zona de pesca artesanal">Multas a barcos que ingresan a la zona de pesca artesanal</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5899af8b232a3" data-td_block_id="td_uid_2_5899af8b232a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5899af8b232a3" data-td_block_id="td_uid_2_5899af8b232a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11924"><a href="http://an1digital.com/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5899af8b2d1e7 = new td_block();
block_td_uid_3_5899af8b2d1e7.id = "td_uid_3_5899af8b2d1e7";
block_td_uid_3_5899af8b2d1e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_599120036 td_uid_3_5899af8b2d1e7_rand"}';
block_td_uid_3_5899af8b2d1e7.td_column_number = "3";
block_td_uid_3_5899af8b2d1e7.block_type = "td_block_mega_menu";
block_td_uid_3_5899af8b2d1e7.post_count = "5";
block_td_uid_3_5899af8b2d1e7.found_posts = "1545";
block_td_uid_3_5899af8b2d1e7.header_color = "";
block_td_uid_3_5899af8b2d1e7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5899af8b2d1e7.max_num_pages = "309";
td_blocks.push(block_td_uid_3_5899af8b2d1e7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_3_5899af8b2d1e7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5899af8b2d1e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/ultimo-mes-para-adherir-al-pago-anual-2017-y-acceder-a-las-bonificaciones-de-hasta-40/" rel="bookmark" title="Último mes para adherir al Pago Anual 2017 y acceder a las bonificaciones de hasta 40%"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/um-218x150.jpg" alt="" title="Último mes para adherir al Pago Anual 2017 y acceder a las bonificaciones de hasta 40%"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/ultimo-mes-para-adherir-al-pago-anual-2017-y-acceder-a-las-bonificaciones-de-hasta-40/" rel="bookmark" title="Último mes para adherir al Pago Anual 2017 y acceder a las bonificaciones de hasta 40%">Último mes para adherir al Pago Anual 2017 y acceder a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/macri-llegaria-a-la-capital-rionegrina/" rel="bookmark" title="Macri llegaría a la capital rionegrina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/macri-218x150.jpg" alt="" title="Macri llegaría a la capital rionegrina"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/macri-llegaria-a-la-capital-rionegrina/" rel="bookmark" title="Macri llegaría a la capital rionegrina">Macri llegaría a la capital rionegrina</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/lopez-dijo-que-se-presentara-a-la-justicia-y-pedira-licencia-sin-goces-de-haberes/" rel="bookmark" title="López dijo que se presentará a la Justicia y pedirá licencia sin goces de haberes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/López-Ruben-218x150.jpg" alt="" title="López dijo que se presentará a la Justicia y pedirá licencia sin goces de haberes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/lopez-dijo-que-se-presentara-a-la-justicia-y-pedira-licencia-sin-goces-de-haberes/" rel="bookmark" title="López dijo que se presentará a la Justicia y pedirá licencia sin goces de haberes">López dijo que se presentará a la Justicia y pedirá licencia&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/brazos-abiertos-de-soria-para-massa/" rel="bookmark" title="Brazos abiertos de Soria para Massa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/so-218x150.jpg" alt="" title="Brazos abiertos de Soria para Massa"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/brazos-abiertos-de-soria-para-massa/" rel="bookmark" title="Brazos abiertos de Soria para Massa">Brazos abiertos de Soria para Massa</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/autorizan-a-rio-negro-a-tomar-deuda-por-3-000-millones/" rel="bookmark" title="Autorizan a Río Negro a tomar deuda por $3.000 millones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/al-218x150.jpg" alt="" title="Autorizan a Río Negro a tomar deuda por $3.000 millones"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/autorizan-a-rio-negro-a-tomar-deuda-por-3-000-millones/" rel="bookmark" title="Autorizan a Río Negro a tomar deuda por $3.000 millones">Autorizan a Río Negro a tomar deuda por $3.000 millones</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5899af8b2d1e7" data-td_block_id="td_uid_3_5899af8b2d1e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5899af8b2d1e7" data-td_block_id="td_uid_3_5899af8b2d1e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11916"><a href="http://an1digital.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5899af8b388e9 = new td_block();
block_td_uid_4_5899af8b388e9.id = "td_uid_4_5899af8b388e9";
block_td_uid_4_5899af8b388e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3934372777 td_uid_4_5899af8b388e9_rand"}';
block_td_uid_4_5899af8b388e9.td_column_number = "3";
block_td_uid_4_5899af8b388e9.block_type = "td_block_mega_menu";
block_td_uid_4_5899af8b388e9.post_count = "5";
block_td_uid_4_5899af8b388e9.found_posts = "715";
block_td_uid_4_5899af8b388e9.header_color = "";
block_td_uid_4_5899af8b388e9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5899af8b388e9.max_num_pages = "143";
td_blocks.push(block_td_uid_4_5899af8b388e9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3934372777 td_uid_4_5899af8b388e9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5899af8b388e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-lanzo-oficialmente-el-turismo-de-carretera-en-las-grutas/" rel="bookmark" title="Se lanzó oficialmente el Turismo de Carretera en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/ojed-218x150.jpg" alt="" title="Se lanzó oficialmente el Turismo de Carretera en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-lanzo-oficialmente-el-turismo-de-carretera-en-las-grutas/" rel="bookmark" title="Se lanzó oficialmente el Turismo de Carretera en Las Grutas">Se lanzó oficialmente el Turismo de Carretera en Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/demoledor-arranque-de-villalonga-en-el-federal-c/" rel="bookmark" title="Demoledor arranque de Villalonga en el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/dem-218x150.jpg" alt="" title="Demoledor arranque de Villalonga en el Federal C"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/demoledor-arranque-de-villalonga-en-el-federal-c/" rel="bookmark" title="Demoledor arranque de Villalonga en el Federal C">Demoledor arranque de Villalonga en el Federal C</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/se-disputo-el-primer-torneo-de-seven-de-la-mar-grande/" rel="bookmark" title="Se disputó el Primer Torneo de Seven de la Mar Grande"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/mg-218x150.jpg" alt="" title="Se disputó el Primer Torneo de Seven de la Mar Grande"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/se-disputo-el-primer-torneo-de-seven-de-la-mar-grande/" rel="bookmark" title="Se disputó el Primer Torneo de Seven de la Mar Grande">Se disputó el Primer Torneo de Seven de la Mar Grande</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/organizan-el-primer-seven-de-rugby-de-playa-la-mar-grande/" rel="bookmark" title="Organizan el primer Seven de Rugby de playa “La Mar Grande”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/sev-218x150.jpg" alt="" title="Organizan el primer Seven de Rugby de playa “La Mar Grande”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/organizan-el-primer-seven-de-rugby-de-playa-la-mar-grande/" rel="bookmark" title="Organizan el primer Seven de Rugby de playa “La Mar Grande”">Organizan el primer Seven de Rugby de playa “La Mar Grande”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/empate-en-el-amistoso-entre-las-grutas-y-belgrano/" rel="bookmark" title="Empate en el amistoso entre Las Grutas y Belgrano"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/grutas-belgrano2-218x150.jpg" alt="" title="Empate en el amistoso entre Las Grutas y Belgrano"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/empate-en-el-amistoso-entre-las-grutas-y-belgrano/" rel="bookmark" title="Empate en el amistoso entre Las Grutas y Belgrano">Empate en el amistoso entre Las Grutas y Belgrano</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5899af8b388e9" data-td_block_id="td_uid_4_5899af8b388e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5899af8b388e9" data-td_block_id="td_uid_4_5899af8b388e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11922"><a href="http://an1digital.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5899af8b44913 = new td_block();
block_td_uid_5_5899af8b44913.id = "td_uid_5_5899af8b44913";
block_td_uid_5_5899af8b44913.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_5_5899af8b44913_rand"}';
block_td_uid_5_5899af8b44913.td_column_number = "3";
block_td_uid_5_5899af8b44913.block_type = "td_block_mega_menu";
block_td_uid_5_5899af8b44913.post_count = "5";
block_td_uid_5_5899af8b44913.found_posts = "227";
block_td_uid_5_5899af8b44913.header_color = "";
block_td_uid_5_5899af8b44913.ajax_pagination_infinite_stop = "";
block_td_uid_5_5899af8b44913.max_num_pages = "46";
td_blocks.push(block_td_uid_5_5899af8b44913);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_5_5899af8b44913_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5899af8b44913 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/camion-choca-tren-de-sefepa-en-el-camino-alternativo-cerca-de-las-rotondas-de-acceso-a-san-antonio-oeste/" rel="bookmark" title="Camión choca tren de SEFEPA en el camino alternativo cerca de las rotondas de acceso a San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/sef-218x150.jpg" alt="" title="Camión choca tren de SEFEPA en el camino alternativo cerca de las rotondas de acceso a San Antonio Oeste"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/camion-choca-tren-de-sefepa-en-el-camino-alternativo-cerca-de-las-rotondas-de-acceso-a-san-antonio-oeste/" rel="bookmark" title="Camión choca tren de SEFEPA en el camino alternativo cerca de las rotondas de acceso a San Antonio Oeste">Camión choca tren de SEFEPA en el camino alternativo cerca de&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/dos-jovenes-de-conesa-murieron-en-un-accidente-sobre-ruta-22/" rel="bookmark" title="Dos jóvenes de Conesa murieron en un accidente sobre Ruta 22"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/dj-218x150.jpg" alt="" title="Dos jóvenes de Conesa murieron en un accidente sobre Ruta 22"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/dos-jovenes-de-conesa-murieron-en-un-accidente-sobre-ruta-22/" rel="bookmark" title="Dos jóvenes de Conesa murieron en un accidente sobre Ruta 22">Dos jóvenes de Conesa murieron en un accidente sobre Ruta 22</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/vendedores-no-habilitados-en-la-playa-insultos-a-inspectores-municipales-y-policias/" rel="bookmark" title="Vendedores no habilitados en la playa: insultos a inspectores municipales y policías"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/fleon-218x150.jpg" alt="" title="Vendedores no habilitados en la playa: insultos a inspectores municipales y policías"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/vendedores-no-habilitados-en-la-playa-insultos-a-inspectores-municipales-y-policias/" rel="bookmark" title="Vendedores no habilitados en la playa: insultos a inspectores municipales y policías">Vendedores no habilitados en la playa: insultos a inspectores municipales y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-roban-a-un-artista-callejero-con-capacidades-diferentes/" rel="bookmark" title="Las Grutas: roban a un artista callejero con capacidades diferentes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/salvatierra-218x150.jpg" alt="" title="Las Grutas: roban a un artista callejero con capacidades diferentes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-roban-a-un-artista-callejero-con-capacidades-diferentes/" rel="bookmark" title="Las Grutas: roban a un artista callejero con capacidades diferentes">Las Grutas: roban a un artista callejero con capacidades diferentes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-ahora-los-objetivos-son-los-autos/" rel="bookmark" title="Las Grutas: ahora los objetivos son los autos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/au-218x150.jpg" alt="" title="Las Grutas: ahora los objetivos son los autos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-ahora-los-objetivos-son-los-autos/" rel="bookmark" title="Las Grutas: ahora los objetivos son los autos">Las Grutas: ahora los objetivos son los autos</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5899af8b44913" data-td_block_id="td_uid_5_5899af8b44913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5899af8b44913" data-td_block_id="td_uid_5_5899af8b44913"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11923"><a href="http://an1digital.com/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5899af8b50387 = new td_block();
block_td_uid_6_5899af8b50387.id = "td_uid_6_5899af8b50387";
block_td_uid_6_5899af8b50387.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_6_5899af8b50387_rand"}';
block_td_uid_6_5899af8b50387.td_column_number = "3";
block_td_uid_6_5899af8b50387.block_type = "td_block_mega_menu";
block_td_uid_6_5899af8b50387.post_count = "5";
block_td_uid_6_5899af8b50387.found_posts = "1708";
block_td_uid_6_5899af8b50387.header_color = "";
block_td_uid_6_5899af8b50387.ajax_pagination_infinite_stop = "";
block_td_uid_6_5899af8b50387.max_num_pages = "342";
td_blocks.push(block_td_uid_6_5899af8b50387);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_6_5899af8b50387_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5899af8b50387 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/paso-massa-el-pj-quedo-en-ebullicion/" rel="bookmark" title="Pasó Massa, el PJ quedó en ebullición"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/smas-218x150.jpg" alt="" title="Pasó Massa, el PJ quedó en ebullición"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/paso-massa-el-pj-quedo-en-ebullicion/" rel="bookmark" title="Pasó Massa, el PJ quedó en ebullición">Pasó Massa, el PJ quedó en ebullición</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-deficit-en-rio-negro-lo-produce-mauricio-macri/" rel="bookmark" title="“El déficit en Río Negro lo produce Mauricio Macri”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/don-218x150.png" alt="" title="“El déficit en Río Negro lo produce Mauricio Macri”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-deficit-en-rio-negro-lo-produce-mauricio-macri/" rel="bookmark" title="“El déficit en Río Negro lo produce Mauricio Macri”">“El déficit en Río Negro lo produce Mauricio Macri”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/las-grutas-el-pj-rionegrino-creo-una-comision-para-conocer-a-fondo-el-plan-de-endeudamiento-provincial/" rel="bookmark" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/soria-218x150.jpg" alt="" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/las-grutas-el-pj-rionegrino-creo-una-comision-para-conocer-a-fondo-el-plan-de-endeudamiento-provincial/" rel="bookmark" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial">Las Grutas: El PJ rionegrino creó una comisión para conocer a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/el-peronismo-busca-definiciones-en-una-cumbre-en-las-grutas/" rel="bookmark" title="El peronismo busca definiciones en una cumbre en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/Soria-CD-218x150.jpg" alt="" title="El peronismo busca definiciones en una cumbre en Las Grutas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/el-peronismo-busca-definiciones-en-una-cumbre-en-las-grutas/" rel="bookmark" title="El peronismo busca definiciones en una cumbre en Las Grutas">El peronismo busca definiciones en una cumbre en Las Grutas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/rio-negro-tendra-su-primer-turno-electoral-en-mayo/" rel="bookmark" title="Río Negro tendrá su primer turno electoral en mayo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/01/pedro-1-218x150.jpg" alt="" title="Río Negro tendrá su primer turno electoral en mayo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/rio-negro-tendra-su-primer-turno-electoral-en-mayo/" rel="bookmark" title="Río Negro tendrá su primer turno electoral en mayo">Río Negro tendrá su primer turno electoral en mayo</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5899af8b50387" data-td_block_id="td_uid_6_5899af8b50387"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5899af8b50387" data-td_block_id="td_uid_6_5899af8b50387"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15307"><a href="http://an1digital.com/category/arte-y-literatura/">Arte y Literatura</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://an1digital.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://an1digital.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" itemprop="url" href="http://an1digital.com/category/nacionales/"><span itemprop="title">Nacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi"><meta itemprop="url" content = "http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/">Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20166" class="post-20166 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-destacadas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://an1digital.com/category/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T07:28:49+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20166">6</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tras+las+escuchas%2C+procesan+a+Parrilli+por+no+perseguir+a+P%C3%A9rez+Corradi&url=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F&via=AN1+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/&amp;media=http://an1digital.com/wp-content/uploads/2017/02/par.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://an1digital.com/wp-content/uploads/2017/02/par.jpg" data-caption=""><img width="696" height="485" itemprop="image" class="entry-thumb td-modal-image" src="http://an1digital.com/wp-content/uploads/2017/02/par-696x485.jpg" alt="" title="par"/></a></div>
<p>Fueron cuatro semanas fatales las que transcurrieron entre el 13 de noviembre y el 10 de diciembre de 2015. Son las que <a class="tema persona oscar-parrilli" title="Ver todas las notas de Oscar Parrilli" href="http://www.lanacion.com.ar/oscar-parrilli-t48959">Oscar Parrilli</a> , el ex jefe de Inteligencia del kirchnerismo, retuvo <a class="link" href="http://www.lanacion.com.ar/1982328-cuando-conocio-oscar-parrilli-el-paradero-de-perez-corradi" target="_blank">sin enviar a la Justicia un informe que confirmaba datos sobre el paradero</a> en Paraguay de <a class="tema persona ibar-perez-corradi" title="Ver todas las notas de Ibar Pérez Corradi" href="http://www.lanacion.com.ar/ibar-perez-corradi-t57434">Ibar Pérez Corradi</a> , buscado entonces por tráfico de efedrina.</p>
<aside class="banner caja2" data-adpos="caja2">
<div id="eplAdDivcaja2"></div>
</aside>
<p>Por no comunicar esa información a los fiscales que buscaban al prófugo, <a class="link" href="http://www.lanacion.com.ar/1982297-el-juez-ariel-lijo-proceso-a-oscar-parrilli-por-el-encubrimiento-de-ibar-perez-corradi" target="_blank">Parrilli fue procesado ayer por encubrimiento agravado.</a> El juez federal <a class="tema persona ariel-lijo" title="Ver todas las notas de Ariel Lijo" href="http://www.lanacion.com.ar/ariel-lijo-t48397">Ariel Lijo</a> fundó en 54 páginas las razones por las que está convencido de que Parrilli cajoneó adrede ese informe, que nunca llegó a manos de los fiscales Juan Ignacio Bidone, de Mercedes, y Franco Picardi, de Capital, que buscaban al prófugo. La información llegó a la Justicia el 22 de enero de 2016, con el nuevo gobierno y la llegada de las nuevas autoridades de la AFI, a cargo de Gustavo Arribas.</p>
<p><a class="link" href="http://www.lanacion.com.ar/1982305-ariel-lijo-sobre-oscar-parrill-sabia-donde-estaba-perez-corradi-y-no-se-lo-comunico-a-nadie" target="_blank">Para procesar a Parrilli, Lijo se valió de las declaraciones de testigos,</a> de otros imputados y también de escuchas telefónicas realizadas durante 60 días sobre el teléfono del ex señor 5. Son esas las llamadas grabadas por orden judicial, en las que Parrilli aparece hablando, entre otros, con <a class="tema persona cristina-kirchner" title="Ver todas las notas de Cristina Kirchner" href="http://www.lanacion.com.ar/cristina-kirchner-t988">Cristina Kirchner</a> y en las cuales fue sometido a malos tratos por la ex mandataria.</p>
<aside class="banner caja3" data-adpos="caja3">
<div id="eplAdDivcaja3"></div>
</aside>
<p>Por la difusión pública de estas escuchas telefónicas, ayer el juez Ariel Lijo realizó una denuncia ante la posibilidad de que se esté frente a la comisión de un delito.</p>
<p>Esto es lo que ayer mismo había reclamado el propio Parrilli, quien reclamó investigar las filtraciones y responsabilizó por ellas al presiente de la Corte Suprema, Ricardo Lorenzetti. Lijo ayer defendió a Lorenzetti por radio. Indicó que el responsable de las escuchas es el juez que las ordenó: es decir, él mismo y no el presidente de la Corte, pues el organismo, indicó, &#8220;sólo administra los medios&#8221; para hacerlas.</p>
<aside class="banner caja4" data-adpos="caja4">
<div id="eplAdDivcaja4">Al dictar el procesamiento de Parrilli, Lijo reprodujo conversaciones que mantuvo el ex jefe de la AFI, pero curiosamente no fueron charlas privadas, sino una entrevista radial en vivo -grabada en secreto-, en la que el ex funcionario se defendía de las acusaciones en su contra.</div>
</aside>
<p>Otro de los audios corresponde a otro acusado en la causa, Emiliano Rodríguez, ex funcionario de Inteligencia, que fue sobreseído.</p>
<p>Lijo inició esta causa por la denuncia de la legisladora Graciela Ocaña. En su fallo de ayer narró la historia de la persecución de Pérez Corradi, quien fue el prófugo más buscado del país, hasta que fue detenido en enero de 2016, en Paraguay.</p>
<p>Contó que los fiscales Bidone y Picardi le habían pedido el 25 y el 31 de agosto de 2015 a la AFI que los ayudara a dar con quien en ese momento estaba acusado de haber instigado el triple crimen de General Rodríguez.</p>
<aside id="videoContainerVideo-93707" class="L video LN_include_inited" data-video_id="93707" data-multimediofile_id="108243" data-jwkey="WwvurRlZ" data-multimediojwkey="" data-destacado="0" data-showads="1" data-property="0" data-videotag_home="" data-arraytags="988-48959-56247-57434" data-contenedor="nota">
<div id="jwVideo108243" class="jwplayer jw-reset jw-state-idle jw-skin-roundster jw-stretch-uniform jw-flag-aspect-mode jw-flag-user-inactive" tabindex="0"></div>
</aside>
<p>Según un testigo encubierto, Pérez Corradi, hoy con falta de mérito por ese delito, pero preso por tráfico de efedrina y lavado de dinero a través de la mafia de los medicamentos, se escondía en Paraguay.</p>
<p>Parrilli encomendó a dos agentes de contrainteligencia esa tarea.</p>
<p>El 13 de noviembre de 2015, los agentes concluyeron en un informe que recibió Parrilli que habían individualizado a Gladys Delgado, pareja de Pérez Corradi, en Paraguay, y que habían identificado a una persona que tenía similitudes fisonómicas con el prófugo. Estos datos corroboraban la información del testigo encubierto.</p>
<p>En esos informes, que llevan los números de seguridad 4796 y 4797, se revela que se estableció el número de celular que usaba Gladys Delgado en Ciudad del Este. También, que en Facebook había tres personas con ese nombre en la ciudad de frontera, una de las cuales era similar a la que había mencionado el testigo secreto. Por último, en la página de esta mujer se vieron fotos junto a un hombre llamado Pablo Martínez, que se parecía al prófugo.</p>
<p>Los agentes ubicaron el domicilio de Gladys, pero no pudieron corroborar que allí estuvieran la mujer o su pareja.</p>
<p>Pero sí se identificó, del listado de llamadas del celular, que la señora era cliente de un local de Pizza Hut de Ciudad del Este, que había hecho entregas en la habitación 405 del hotel Convair de esa ciudad.</p>
<p>Cuando agentes antidrogas paraguayos fueron al hotel con una foto de Pérez Corradi comprobaron que Gladys Delgado y sus hijos estuvieron allí alojados con un hombre de nombre José Luis Fernández, que no sería otro que Pérez Corradi. Se movía en un BMW, era socio de un chino llamado Chun Chan Chen y se dedicada al negocio de importación del cloruro de etilo, un aerosol analgésico que enfría la zona en caso de lesiones deportivas, pero también usado como peligrosa droga recreativa.</p>
<p>La última vez que la pareja estuvo allí fue en noviembre de 2015.</p>
<p>Parrilli se defendió ante el juez. Dijo que no envió el informe a la Justicia porque había dado resultado negativo la ubicación de Gladys y del sospechoso en su casa. Y argumentó que ordenó que se investigara mediante el número IP de la computadora de la mujer y su conexión en Facebook el domicilio desde donde lo hacía. Dijo que él mismo le informó a las autoridades de la AFI que ingresaron con el nuevo gobierno y que entre las investigaciones que estaban pendientes, expresó que mencionaron esta pesquisa.</p>
<p>Lijo entendió que con estos dichos Parrilli admitió la existencia del informe y que estaba concluido el 19 de noviembre de 2015, cuando le fue asignado un código de seguridad.</p>
<p>De los 45 informes que contaban con ese código de seguridad, todos salieron a sus destinos menos estos dos, que no llegaron a menos de los fiscales, sino hasta el cambio de gobierno, dijo el juez Lijo.</p>
<h4>El ex señor 5, acusado de esconder datos a la justicia</h4>
<h4>Oscar Parrilli &#8211; ex jefe de la AFI</h4>
<figure class="L">
<div class="conModal f-imagenRelacionada" data-notaid="1982415" data-imagenid="2166719" data-tipo="imagen" data-extension="jpg" data-esrelacionada="0"><img id="imagen_2166719" class="f-sinGif" src="http://bucket1.glanacion.com/anexos/fotos/19/2166719w640.jpg" data-imagenid="2166719" /></div>
<figcaption id="epigrafe2166719">Foto: Archivo / LA NACION / Fernando Massobrio</figcaption>
<div class="herramientas floatFix"></div>
</figure>
<p>&#8220;Yo no oculté ni entorpecí ni demoré (&#8230;) Yo tuve la iniciativa de buscar a Pérez Corradi. Les dije que sigan investigando&#8221;</p>
<p><b>El motivo</b></p>
<p>El juez federal Ariel Lijo procesó a Parrilli por encubrimiento agravado por tratarse de un funcionario público y por encubrir a Ibar Pérez Corradi, que estaba acusado de un delito grave que se pena con más de tres años</p>
<p>Según el magistrado, Parrilli ocultó informes de la Dirección de Contrainteligencia y no se los dio a los fiscales para colaborar con que el prófugo Ibar Pérez Corradi continuara eludiendo la Justicia</p>
<p><b>Las fechas</b></p>
<p>Para Lijo, Parrilli retuvo desde el 13 de noviembre de 2015 un informe que le presentaron dos de sus agentes que corroboraba que Pérez Corradi estaba oculto en Paraguay, como había declarado un testigo secreto ante los fiscales. Los agentes habían identificado a la mujer de Pérez Corradi, Gladys Delgado, y en una foto de su Facebook a un hombre que se parecía al prófugo. Esa información llegó a los fiscales en enero de 2016, con el cambio de Gobierno</p>
<p><b>Una pizza, la clave</b></p>
<p>El juez relató en su fallo que la policía de Paraguay ayudó a ubicar al prófugo que no estaba en la casa en que supuestamente vivía su mujer. Se valieron de la lista de llamadas del celular de su esposa y advirtieron que se repetían las comunicaciones a una sucursal de Pizza Hut de Ciudad del Este. Fueron a la pizzería y averiguaron que las pizzas se entregaban en una habitación de hotel donde se alojaban el prófugo y su familia</p>
<p><b>Las pruebas</b></p>
<p>Lijo se basó en informes de la Secretaría de Inteligencia, en declaraciones de otros imputados y en escuchas telefónicas realizadas al teléfono celular de Parrilli. Entre esas llamadas están las conversaciones en las que fue maltratado por Cristina Kirchner. No fueron volcadas en el fallo porque no tienen interés para este caso, pero Lijo ordenó investigar cómo se filtraron, en coincidencia con el reclamo de Parrilli</p>
<h4>Ibar Pérez Corradi &#8211; detenido</h4>
<figure class="L">
<div class="conModal f-imagenRelacionada" data-notaid="1982415" data-imagenid="2334483" data-tipo="imagen" data-extension="jpg" data-esrelacionada="0"><img id="imagen_2334483" class="f-sinGif" src="http://bucket1.glanacion.com/anexos/fotos/83/2334483w640.jpg" data-imagenid="2334483" /></div>
<figcaption id="epigrafe2334483">Foto: Archivo</figcaption>
<div class="herramientas floatFix"></div>
</figure>
<p><b>La acusación</b></p>
<p>Ibar Pérez Corradi fue detenido en Paraguay y actualmente está preso en la Argentina acusado de traficar efedrina y venderla a los carteles mexicanos de la droga y de lavar dinero de la mafia de los medicamentos</p>
<p><b>Triple crimen de Rodríguez</b></p>
<p>La jueza Servini entendió que no había mérito para procesarlo como instigador del triple crimen de General Rodríguez</p>
<p>&nbsp;</p>
<p>Fuente: La Nación</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://an1digital.com/tag/destacadas/">destacadas</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tras+las+escuchas%2C+procesan+a+Parrilli+por+no+perseguir+a+P%C3%A9rez+Corradi&url=http%3A%2F%2Fan1digital.com%2Ftras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi%2F&via=AN1+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/&amp;media=http://an1digital.com/wp-content/uploads/2017/02/par.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/" data-text="Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://an1digital.com/paso-massa-el-pj-quedo-en-ebullicion/">Pasó Massa, el PJ quedó en ebullición</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://an1digital.com/inscripcion-reinado-de-la-fiesta-provincial-del-trabajador-portuario/">Inscripción reinado de la Fiesta Provincial del Trabajador Portuario</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://an1digital.com/author/an1/"><img alt='' src='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bc58a4f4eccb3f2bdf832de18b43d49?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://an1digital.com/author/an1/">AN1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_7_5899af8b72feb = new td_block();
block_td_uid_7_5899af8b72feb.id = "td_uid_7_5899af8b72feb";
block_td_uid_7_5899af8b72feb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_855982514 td_uid_7_5899af8b72feb_rand","td_column_number":3,"live_filter_cur_post_id":20166,"live_filter_cur_post_author":"3"}';
block_td_uid_7_5899af8b72feb.td_column_number = "3";
block_td_uid_7_5899af8b72feb.block_type = "td_block_related_posts";
block_td_uid_7_5899af8b72feb.post_count = "3";
block_td_uid_7_5899af8b72feb.found_posts = "486";
block_td_uid_7_5899af8b72feb.header_color = "";
block_td_uid_7_5899af8b72feb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5899af8b72feb.max_num_pages = "162";
td_blocks.push(block_td_uid_7_5899af8b72feb);
</script><div class="td_block_wrap td_block_related_posts td_block_id_855982514 td_uid_7_5899af8b72feb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_5899af8b760da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5899af8b72feb" href="#">Artículo relacionados</a><a id="td_uid_9_5899af8b76144" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5899af8b72feb" href="#">Más del autor</a></h4><div id=td_uid_7_5899af8b72feb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/en-un-lapidario-informe-la-uif-dejo-a-maximo-contra-las-cuerdas/" rel="bookmark" title="En un lapidario informe, la UIF dejó a Máximo contra las cuerdas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/cc-218x150.jpg" alt="" title="En un lapidario informe, la UIF dejó a Máximo contra las cuerdas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/en-un-lapidario-informe-la-uif-dejo-a-maximo-contra-las-cuerdas/" rel="bookmark" title="En un lapidario informe, la UIF dejó a Máximo contra las cuerdas">En un lapidario informe, la UIF dejó a Máximo contra las cuerdas</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/controles-migratorios-ahora-pediran-informacion-de-los-pasajeros-de-omnibus/" rel="bookmark" title="Controles migratorios: ahora pedirán información de los pasajeros de ómnibus"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/20B-218x150.jpg" alt="" title="Controles migratorios: ahora pedirán información de los pasajeros de ómnibus"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/controles-migratorios-ahora-pediran-informacion-de-los-pasajeros-de-omnibus/" rel="bookmark" title="Controles migratorios: ahora pedirán información de los pasajeros de ómnibus">Controles migratorios: ahora pedirán información de los pasajeros de ómnibus</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://an1digital.com/por-el-nuevo-sistema-de-precios-comprar-en-18-o-24-cuotas-es-mas-barato-que-en-enero/" rel="bookmark" title="Por el nuevo sistema de precios, comprar en 18 o 24 cuotas es más barato que en enero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2017/02/fed-218x150.jpg" alt="" title="Por el nuevo sistema de precios, comprar en 18 o 24 cuotas es más barato que en enero"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/por-el-nuevo-sistema-de-precios-comprar-en-18-o-24-cuotas-es-mas-barato-que-en-enero/" rel="bookmark" title="Por el nuevo sistema de precios, comprar en 18 o 24 cuotas es más barato que en enero">Por el nuevo sistema de precios, comprar en 18 o 24 cuotas es más barato que en enero</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5899af8b72feb" data-td_block_id="td_uid_7_5899af8b72feb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5899af8b72feb" data-td_block_id="td_uid_7_5899af8b72feb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap">
<h4 class="block-title"><span>No hay comentarios</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://an1digital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d08054f086" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
<li>
<a href="http://an1digital.com/ultimo-mes-para-adherir-al-pago-anual-2017-y-acceder-a-las-bonificaciones-de-hasta-40/">Último mes para adherir al Pago Anual 2017 y acceder a las bonificaciones de hasta 40%</a>
</li>
<li>
<a href="http://an1digital.com/regalos-y-musica-en-los-41-anos-de-los-artesanos-de-las-grutas/">Regalos y música en los 41 años de los artesanos de Las Grutas</a>
</li>
<li>
<a href="http://an1digital.com/inscripcion-reinado-de-la-fiesta-provincial-del-trabajador-portuario/">Inscripción reinado de la Fiesta Provincial del Trabajador Portuario</a>
</li>
<li>
<a href="http://an1digital.com/tras-las-escuchas-procesan-a-parrilli-por-no-perseguir-a-perez-corradi/">Tras las escuchas, procesan a Parrilli por no perseguir a Pérez Corradi</a>
</li>
<li>
<a href="http://an1digital.com/paso-massa-el-pj-quedo-en-ebullicion/">Pasó Massa, el PJ quedó en ebullición</a>
</li>
</ul>
</aside>		<aside class="widget widget_text">			<div class="textwidget"><p><iframe border="0" width="300" height="395" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_10_5899af8b88b8a = new td_block();
block_td_uid_10_5899af8b88b8a.id = "td_uid_10_5899af8b88b8a";
block_td_uid_10_5899af8b88b8a.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_10_5899af8b88b8a_rand"}';
block_td_uid_10_5899af8b88b8a.td_column_number = "1";
block_td_uid_10_5899af8b88b8a.block_type = "td_block_7";
block_td_uid_10_5899af8b88b8a.post_count = "1";
block_td_uid_10_5899af8b88b8a.found_posts = "1";
block_td_uid_10_5899af8b88b8a.header_color = "";
block_td_uid_10_5899af8b88b8a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5899af8b88b8a.max_num_pages = "1";
td_blocks.push(block_td_uid_10_5899af8b88b8a);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_10_5899af8b88b8a_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5899af8b88b8a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/adca-100x70.jpg" alt="" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/adrian-casadei-este-gobierno-llevara-adelante-importantes-obras-para-nuestra-region/" rel="bookmark" title="Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;">Adrián Casadei: &#8220;Este gobierno llevará adelante importantes obras para nuestra región&#8221;</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-02T20:41:33+00:00" >2 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>febrero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://an1digital.com/2017/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://an1digital.com/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://an1digital.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://an1digital.com/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://an1digital.com/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://an1digital.com/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://an1digital.com/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://an1digital.com/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_11_5899af8b8f0d9 = new td_block();
block_td_uid_11_5899af8b8f0d9.id = "td_uid_11_5899af8b8f0d9";
block_td_uid_11_5899af8b8f0d9.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_11_5899af8b8f0d9_rand"}';
block_td_uid_11_5899af8b8f0d9.td_column_number = "1";
block_td_uid_11_5899af8b8f0d9.block_type = "td_block_7";
block_td_uid_11_5899af8b8f0d9.post_count = "3";
block_td_uid_11_5899af8b8f0d9.found_posts = "4469";
block_td_uid_11_5899af8b8f0d9.header_color = "";
block_td_uid_11_5899af8b8f0d9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5899af8b8f0d9.max_num_pages = "1490";
td_blocks.push(block_td_uid_11_5899af8b8f0d9);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_11_5899af8b8f0d9_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_11_5899af8b8f0d9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/prefectura-convocatoria-a-examenes-de-ingreso-2015/" rel="bookmark" title="Prefectura: Convocatoria a Exámenes de Ingreso 2015">Prefectura: Convocatoria a Exámenes de Ingreso 2015</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-22T09:23:58+00:00" >22 enero, 2015</time><meta itemprop="interactionCount" content="UserComments:5"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:5"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/08/luc-100x70.jpg" alt="" title="Hijos de puta"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/hijos-de-puta/" rel="bookmark" title="Hijos de puta">Hijos de puta</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-15T10:00:22+00:00" >15 agosto, 2016</time><meta itemprop="interactionCount" content="UserComments:3"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:3"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://an1digital.com/wp-content/uploads/2016/01/mancha-de-rolando-2-100x70.jpg" alt="" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://an1digital.com/la-mancha-de-rolando-y-agapornis-en-la-fiesta-del-golfo-azul/" rel="bookmark" title="La Mancha de Rolando y Agapornis en la Fiesta del Golfo Azul">La Mancha de Rolando y Agapornis en la Fiesta del Golfo...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-22T17:32:27+00:00" >22 enero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "AN1"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_12_5899af8b9c7a4_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://an1digital.com/category/politica/">Política<span class="td-cat-no">1708</span></a></li><li><a href="http://an1digital.com/category/provinciales/">Provinciales<span class="td-cat-no">1545</span></a></li><li><a href="http://an1digital.com/category/locales/">Locales<span class="td-cat-no">1532</span></a></li><li><a href="http://an1digital.com/category/deportes/">Deportes<span class="td-cat-no">715</span></a></li><li><a href="http://an1digital.com/category/nacionales/">Nacionales<span class="td-cat-no">487</span></a></li><li><a href="http://an1digital.com/category/policiales/">Policiales<span class="td-cat-no">227</span></a></li><li><a href="http://an1digital.com/category/pesca/">Pesca<span class="td-cat-no">142</span></a></li><li><a href="http://an1digital.com/category/musica-y-espectaculos/">Música y Espectáculos<span class="td-cat-no">140</span></a></li><li><a href="http://an1digital.com/category/tendencias/salud-salud/">Salud<span class="td-cat-no">122</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://an1digital.com/"><img class="td-retina-data" src="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" data-retina="http://an1digital.com/wp-content/uploads/2016/02/logo350px-300x74.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.0 (rara)
Deploy mode: deploy
uid: 5899af8ba1b4a
-->
<script type='text/javascript' src='http://an1digital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.0'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://an1digital.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://an1digital.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://an1digital.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.748398065567 seconds, on 07-02-17 8:29:16 -->